HP 4110 および HP 4120 電話に Lync 電話のエディションを取得ファームウェアのアップグレード中にブート画面でスタックしています。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:3107147
現象
Microsoft Lync の電話のエディションの HP 4110 や HP 4120 電話のファームウェアをアップグレードしようとすると、一部のデバイスは起動画面で行き詰まった。この問題が発生したときのみ、screendisplays「Lync 電話エディションです。」
原因
この問題は、破損したファイル ・ システムのために発生します。
詳細
影響を受けるデバイスを回復するには、ファクトリを実行しようとしています、4 + 6 のキーの組み合わせを押して、リセットします。工場出荷時のリセットで問題が解決しない場合は、キーを押して 1 + 3 の起動時にします。

注: <b>このプロセスには、ユーザーが作成したすべてのデータが消去されます。

デバイスのリセットの詳細については、次を参照してください。デバイスをリセットする方法.

警告: この記事は自動翻訳されています

プロパティ

文書番号:3107147 - 最終更新日: 12/09/2015 18:23:00 - リビジョン: 1.0

Microsoft Lync 2010 Phone Edition for HP 4110 and HP 4120

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3107147 KbMtja
フィードバック