[MS16-029] Microsoft Office 互換機能パック Service Pack 3 のセキュリティ更新プログラムについて (2016 年 3 月 8 日)

概要
このセキュリティ更新プログラムは、Microsoft Office の脆弱性を解決します。この脆弱性により、ユーザーが特別な細工のある Office ファイルを開くと、リモートでコードが実行される可能性があります。これらの脆弱性の詳細については、マイクロソフト セキュリティ情報 MS16-029 を参照してください。

注: このセキュリティ更新プログラムを適用するには、コンピューター上にリリース版の 2007 Microsoft Office スイート Service Pack 3 がインストールされている必要があります。

影響を受ける Microsoft Office ソフトウェアのすべてのバージョンの一覧については、マイクロソフト サポート技術情報 KB3141806 を参照してください。

更新プログラムの入手方法およびインストール方法

方法 1: Microsoft Update

この更新プログラムは、Microsoft Update を介して利用可能です。自動更新を有効にすると、この更新プログラムは自動的にダウンロードおよびインストールされます。セキュリティ更新プログラムを自動的に取得する方法に関する詳細については、セーフティとセキュリティ センターの記事「コントロール パネルで自動更新を有効にする」セクションを参照してください。

方法 2: Microsoft ダウンロード センター

Microsoft ダウンロード センターからスタンドアロンの更新プログラム パッケージを取得できます。ダウンロード ページのインストール手順に従って、更新プログラムをインストールします。
詳細

セキュリティ更新プログラムの展開に関する情報

この更新プログラムの展開に関する情報については、サポート技術情報の記事 KB3141806 を参照してください。

セキュリティ更新プログラムの置き換えに関する情報

このセキュリティ更新プログラムは、以前にリリースされたセキュリティ更新プログラム KB3114548 に置き換わるものです。

ファイル ハッシュ情報

Package NamePackage Hash SHA 1Package Hash SHA 2
wordconv2007-kb3114900-fullfile-x86-glb.exe9B2F44A44E53F375B6F76F6FE391ADC5C032CD23294D672663517F4AAC8B92C436D0AA121F7D7AB2745789E8740C61B810780D4A

ファイル情報

このセキュリティ更新プログラム (英語版) のファイル属性は次表のとおりです。ただし、これより新しい更新プログラムがリリースされている可能性もあります。

サポートされているすべてのバージョンの Microsoft Office 互換機能パック Service Pack 3 (x86 ベース)

File identifierFile nameFile versionFile sizeDateTime
wrd12cnv.dllwordcnv.dll12.0.6745.50004,694,23218-Feb-201606:19

このセキュリティ更新プログラムに関するヘルプとサポートを受ける方法

更新プログラムのインストールのヘルプ:Windows Update サポート ページ

IT プロフェッショナル向けのセキュリティ ソリューション:TechNet セキュリティに関するトラブルシューティングとサポート

ウイルスとマルウェアから Windows を搭載しているコンピューターを保護する: ウイルスとセキュリティ サポート ページ

国ごとのローカル サポート:インターナショナル サポート
注意 : これは、マイクロソフトのサポート組織内で直接作成された "緊急公開" の資料です。 この資料には、確認中の問題に関する現状ベースの情報が記載されています。 情報提供のスピードを優先するため、資料には誤植が含まれる可能性があり、予告なしに随時改定される場合があります。 その他の考慮事項については、使用条件を参照してください。
プロパティ

文書番号:3114900 - 最終更新日: 03/11/2016 11:56:00 - リビジョン: 1.0

Compatibility Pack for Microsoft Office 2007 File Formats

  • kbbug kbfix kbsurveynew kbexpertiseinter kbsecbulletin kbsecvulnerability atdownload kbsecurity KB3114900
フィードバック