Surface Pro 3 または 3 の表面上の Windows 8.1 をアクティブ化しようとするときに「プロダクト キーが機能しない」のエラー

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:3120699
現象
Surface Pro 3 またはサーフェスの 3 デバイスで Windows 8.1 Professional をアクティブ化しようとすると、システムをアクティブにしようとすると次のメッセージが表示されます。

プロダクト キーは動作しません。ストアまたは、Windows を購入した会社と連絡を取得する必要がありますか、Microsoft から新しいキーを購入することができます。

Displayserror コード0xc004c0033エラーの詳細にリンクします。このコードでは、ライセンス認証サーバーが指定したプロダクト キーがブロックされていることを判断したことを示します。

Cscript.exe %windir%\system32\slmgr.vbs/dlvコマンドを実行すると、次の結果が表示されます。

ライセンス状況: 通知
0xC004f009
原因
デバイスのプレインストールされている、Windows の 10 プロフェッショナルのことで、出荷日は、イメージのプロダクト キーは、ファームウェアに埋め込まれている 10 の Windows プロダクト キーを認識しないために、この問題が発生します。
解決方法
この問題を解決し、Windows 8.1 をアクティブに、次の修正プログラムをインストールします。

3058168 の更新プログラム: Windows 8 または Windows 8.1 では、Windows Server 2012 または Windows Server 2012 R2 の KMS ホストと Windows の 10 をアクティブにします。

注:

  • サーフェス 3 のデバイスをインストールし、Windows 8.1 Professional のライセンス認証しようとする場合にインストールされているエディション 10 ホーム Windows に付属しているはこの処理が行われません。このプロセスは、Windows 8.1 Home edition でのみ動作します。Windows 10 Professional をインストールするには、独自のプロダクト キーを持つ Windows 10 プロフェッショナルの完全版を購入しなければなりません。
  • 」のファイルに影響を与えずにお使いの PC を更新する] を選択または「情報をすべて削除して Windows を再インストール」、後では必要があります KB 3058168 を再インストールし、システムを再アクティブ化するために次の回避策を使用します。

    1. 管理者特権のコマンド プロンプト ウィンドウを開きます。
    2. 次のコマンドを実行します。

      cscript.exe %windir%\system32\slmgr.vbs /rearm
    3. コンピューターを再起動します。
    4. 次のコマンドを実行します。

      cscript.exe %windir%\system32\slmgr.vbs /ato
状況
マイクロソフトでは、この問題について現在調査中です。詳細については、わかりしだいこの資料に掲載する予定です。
ダウン グレードの権利の bmr win81

警告: この記事は自動翻訳されています

プロパティ

文書番号:3120699 - 最終更新日: 05/24/2016 17:39:00 - リビジョン: 3.0

Surface Pro 3, Surface 3

  • kbmt KB3120699 KbMtja
フィードバック