O365 専用/ITAR に誤ったプロキシ アドレスがあるために、ユーザーがメールボックスにアクセスできません。

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英語版 KB:3132805
現象
Microsoft Office 365 専用/ITAR、ユーザーは自分のメールボックスにアクセスできません。
原因
この問題は、ユーザーの電子メール アドレスの一覧で、無効なプロキシ アドレスを持っているために発生します。
解決方法
この問題には、マネージ プロキシまたは SIP アドレスが含まれている場合は、次のマイクロソフト サポート技術情報資料を参照してください。


以外の場合は、違反しているまたは不適切なプロキシのアドレスを削除して、マネージ環境に複製するが発生する同期サイクルを待ちます。参照してください"6.1.15 ProxyAddresses 属性フロー ルールの sectionin、 MMSSPP の Id の同期のハンドブック.
詳細

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プロパティ

文書番号:3132805 - 最終更新日: 01/05/2016 00:17:00 - リビジョン: 1.0

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