現在オフラインです。再接続するためにインターネットの接続を待っています

ユーザーが Outlook on the web で自動応答または電子メールの署名を設定すると、"The option you chose isn't available" エラーが表示される

現象
ユーザーが Outlook on the web で自動応答またはメールの署名を設定しようとすると、以下のエラー メッセージが表示されます。
"The option you chose isn't available."
(選択したオプションは利用できません。)

さらに、[設定] に一部のオプションが表示されていません。
原因
この問題は、MyBaseOptions の役割が、メールボックスへ割り当てられている役割の割り当てポリシーにおいて有効ではない場合に生じます。 
解決方法
この問題を解決するには、以下の手順に従います。
  1. 状況に応じて以下のいずれかを実行します。
  2. 以下のコマンドを実行し、メールボックスへ割り当てられている役割の割り当てポリシーを特定します。
    Get-mailbox <mailboxUPN> | FL *RoleAssignmentPolicy
  3. Exchange 管理センターを開き、[アクセス許可]、[ユーザーの役割] を順にクリックします。
  4. 手順 2 で特定した役割の割り当てポリシーを選択し、編集アイコンをクリックします。
  5. [MyBaseOptions] のチェック ボックスを選択し、[保存] をクリックします。
追加情報
その他トピックは、Office 365 コミュニティ Web サイトまたは Exchange TechNet フォーラムを参照してください。
注意 : これは、マイクロソフトのサポート組織内で直接作成された "緊急公開" の資料です。 この資料には、確認中の問題に関する現状ベースの情報が記載されています。 情報提供のスピードを優先するため、資料には誤植が含まれる可能性があり、予告なしに随時改定される場合があります。 その他の考慮事項については、使用条件を参照してください。
プロパティ

文書番号:3145373 - 最終更新日: 03/02/2016 07:06:00 - リビジョン: 1.0

Microsoft Exchange Online, Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard, Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2010 Standard

  • o365e o365m o365022013 o365 o365a KB3145373
フィードバック