ユーザーが自身の Exchange Online メールボックスに接続できず、イベント ID 1014 が記録される

現象
ユーザーは Microsoft Outlook または Outlook on the web (旧名称 Outlook Web App) の Exchange Online メールボックスにアクセスできず、イベント ビューアーのシステム ログにイベント ID 1014 が複数回記録されます。

ログの名前: システム
ソース: Microsoft-Windows-DNS-Client
ログの日付: <Date> <Time>
イベント ID: 1014
タスクのカテゴリ: (1014)
レベル: 警告
キーワード: (268435456)
ユーザー: NETWORK SERVICE
コンピューター: <ComputerName>.contoso.com
説明:
outlook.office365.com の名前解決は、構成されたどの DNS サーバーからも応答がなく、タイムアウトしました。
 

原因
この問題は、リクエストがサードパーティのマルウェアまたはインターネット保護スイートによりブロックされた場合に発生する可能性があります。outlook.office365.com DNS レコードの有効時間 (TTL) は 5 分であり、Windows は5 分毎にレコードを更新します。サードパーティのマルウェアおよびインターネット保護スイートは、この頻度でリクエストをブロックしていることが確認されています。このため、ユーザーは Outlook または Outlook on the web を使用して Exchange Online メールボックスへ接続することはできなくなっています。
解決方法
サードパーティ ベンダーと共に、outlook.office365.com DNS レコードに対して除外を設定してください。
追加情報
その他トピックは、Office 365 コミュニティ Web サイトを参照してください。
注意 : これは、マイクロソフトのサポート組織内で直接作成された "緊急公開" の資料です。 この資料には、確認中の問題に関する現状ベースの情報が記載されています。 情報提供のスピードを優先するため、資料には誤植が含まれる可能性があり、予告なしに随時改定される場合があります。 その他の考慮事項については、使用条件を参照してください。
プロパティ

文書番号:3154531 - 最終更新日: 04/11/2016 10:10:00 - リビジョン: 1.0

Microsoft Exchange Online

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