UPN は、OWA、Outlook、および EA の Office 365 専用/ITAR (vNext) にログオンするために使用する必要があります。

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英語版 KB:3158782
現象
ユーザーは、ユーザー名と、 PrimarySMTPAddressの値を使用し、 PrimarySMTPAddressはユーザー プリンシパル名 (UPN) と一致しない場合に、ログオンの失敗を発生します。Exchange Active Sync、Outlook Web App (OWA)、Outlook、および Exchange Web サービス (EA) の接続に影響します。
原因
認証時に、サービス、UPN は、Active Directory 参照のために使用される認証のオブジェクト名です。PrimarySMTPAddress要素は、UPN と一致しないと、認証の問題が起動このPrimarySMTPAddressを使用して認証しようとしているユーザーです。

したがって、 PrimarySMTPAddress値 UPN 値と一致する必要があります。
解決方法
この問題を解決するには、次の方法のいずれかの手順に従います。

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プロパティ

文書番号:3158782 - 最終更新日: 04/26/2016 04:59:00 - リビジョン: 1.0

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