ユーザーはで Office 365 専用/ITAR (vNext) セカンダリ メールボックスのプロファイルを作成できません。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:3161724
現象
ユーザーは、コントロール パネルのメールアイテムをプロファイルを作成した後、プロファイルの作成を完了するのには autodiscover.xml ファイルにアクセスしようとします。ただし、ユーザーが資格情報を要求の Microsoft Office 365 専用/ITAR (vNext) では、次のように。

資格情報のプロンプトのスクリーン ショット
原因
この問題は、現在マイクロソフトで調査中です。
解決方法
手動でこの問題を解決するには、以下の手順を実行します。
  1. Windows のコマンドを実行、次のように入力します。Outlook/profilesプロファイルの選択] ダイアログ ボックスを開くように Outlook のメッセージを表示します。

    コマンドの実行] ページのスクリーン ショット
  2. このコマンドは、Outlook プロファイルの設定は変更されませんが、Outlookプロファイルの選択] ダイアログ ボックスが表示されますのみ。

    プロファイルの選択] ダイアログ ボックスのページのスクリーン ショット
  3. 第 2 のプロファイルを作成する新規をクリックします。

    注: <b>コマンド ライン スイッチに関する詳細については、次を参照してください。 Outlook for Windows のコマンド ライン スイッチ.
  4. 常にプロファイルの選択] ダイアログ ボックスを開く Outlook プロファイル設定を変更します。これを行うには、次の手順を実行します。
    1. コントロール パネルの [メールアイテムをクリックし、[プロファイルの表示] をクリックします。

      [メール] ページのスクリーン ショット
    2. 使用するプロファイルを選択する] オプションを選択します。Outlook が起動するたびに、Outlookプロファイルの選択] ダイアログ ボックスが表示されます。

      選択するプロファイルを選択するプロンプトのスクリーン ショット オプションを使用します。

警告: この記事は自動翻訳されています

プロパティ

文書番号:3161724 - 最終更新日: 05/11/2016 17:13:00 - リビジョン: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbgraphic kbgraphxlink kbmt KB3161724 KbMtja
フィードバック