メールボックスが Exchange Server 2013年に移行した後、outlook クライアントが切断されました。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:3162933
現象
Exchange Server 2013年に、Microsoft Exchange Server 2010年のメールボックスを移行することを想定しています。ただし、Outlook クライアントは約 1 ~ 2 時間、メールボックスが正常に移行された後に切断されました。

その後、クライアントはすべての変更を必要とせず自動的に接続します。

注: <b>移動が完了した後に Exchange Server 2013年自動検出アプリケーション プールの右側をリサイクルする場合、Outlook は期待どおりに接続します。
原因
この問題は、アプリケーション プールのデータベース キャッシュの更新間隔は、24 時間の自動検出のために発生します。

注: <b>この累積的な更新プログラムを適用すると、データベース キャッシュの間隔はデフォルトで 1 時間に設定します。
解決方法
この問題を解決するには、次のようにインストールします。 累積的な更新 13 Exchange Server 2013年またはそれ以降の Exchange Server 2013年の累積的な更新
回避策
この問題を回避するには、メールボックスを移行した後 Exchange 2013 の自動検出アプリケーション プールの右側をリサイクルします。
状況
マイクロソフトでは、この問題を対象製品として記載されているマイクロソフト製品の問題として認識しています。
関連情報
について説明します 用語集 を参照してください。

警告: この記事は自動翻訳されています

プロパティ

文書番号:3162933 - 最終更新日: 06/22/2016 04:54:00 - リビジョン: 1.0

Microsoft Exchange Server 2013 Enterprise

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3162933 KbMtja
フィードバック