ビジネス用の Skype は、ユーザーのアカウントは、Microsoft ID に関連付けられていない場合は、Skype を消費者と通信できません。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:3163048
現象
ビジネス ユーザーは、Skype のインスタント メッセージ (IM) を送信またはユーザーのアカウントが Microsoft ID に関連付けられていない場合は、Skype コンシューマーのユーザーを呼び出すことはできません。この問題が発生した場合、クライアントには表示名ではなく迷惑メールの値 (たとえば、 @outlook.com cid-(-767980734670578609)) が表示され、保留中の状態を示しています。


原因
Skype コンシューマー サービスのパフォーマンスを向上させるために意図的に更新プログラムには、Skype のコンシューマーと Skype の連絡先リストにユーザー名の正確性の影響を受けるビジネスの間でフェデレーション通信の問題が発生します。

解決方法
Skype サービスでこれが修正されました。操作の恩恵を受けるこの修正プログラム - ビジネス用の Skype と Skype との間の接触のフェデレーション ユーザー関数が意図したとおりにエンド ・ ユーザーの必要はありません。

警告: この記事は自動翻訳されています

プロパティ

文書番号:3163048 - 最終更新日: 07/13/2016 05:59:00 - リビジョン: 4.0

Skype for Business Online, Skype for Business, Skype for Business 2015, Skype for Business 2016

  • kbsurveynew kbexpertiseinter kbqfe kbmt KB3163048 KbMtja
フィードバック