現在オフラインです。再接続するためにインターネットの接続を待っています

Outlook のタスクを完了するときにエラーを 'に送信するときにユーザーを認識する必要があります'

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:3164059
現象
Microsoft Outlook 2016 とタスクの終了] をクリックするか、状態を設定すると、Outlook 2013 で完了 ] をクリックし、保存 & 閉じる 自分に割り当てられたタスクには、次のエラー メッセージが表示されます。

これを送信するユーザーを認識する必要があります。1 つ以上の名前を入力することを確認します。

エラー メッセージで [OK] をクリックした後、されているタスクが完了するタスクが完了したタスクの所有者に通知、タスクがタスクの所有者に入力されています。


原因
これは、製品の既知の問題です。


状況
マイクロソフトはこの問題について調査中であり、準備が出来次第、本資料に詳細情報を掲載します。


解決方法
2016 クイック実行の Outlook のインストールには、この問題を解決するのにはバージョン 16.0.7070.2022 またはそれ以降のバージョンでインストールされている Office 2016 クイック実行がいることを確認します。このバージョンまたはそれ以降のバージョンでない場合、2016 の Office インストールを更新します。そのためには、以下の手順を実行します。

  1. Outlook または Word などの Office アプリケーションを開きます。
  2. [ファイル] をクリックし、 Office アカウント またはアカウントです。
  3. [ Office の更新プログラムに記載されているバージョンを表示します。
  4. バージョンが at16.0.7070.2022 またはそれ以降のバージョンでない場合の更新オプション] をクリックし、[今すぐ更新] をクリックします。

Office 365 クライアントの更新チャンネルの詳細については、次を参照してください。 Office 365 クライアント用更新プログラムのチャネルのバージョン番号.

回避策
タスク マークがまだ付いてを完了して、タスクの所有者のために、エラー メッセージを無視しても安全です。


警告: この記事は自動翻訳されています

プロパティ

文書番号:3164059 - 最終更新日: 07/07/2016 06:36:00 - リビジョン: 2.0

Outlook 2016, Microsoft Outlook 2013

  • kbmt KB3164059 KbMtja
フィードバック