プライマリ SMTP アドレスが誤って表示される、またはセカンダリ SMTP アドレスが Exchange Online で見つからない

現象
Exchange Online にユーザーを同期する際に、プライマリ SMTP アドレスが user@company.onmicrosoft.com と誤って表示される、またはセカンダリ SMTP アドレスが見つかりません。お客様の構成によっては、メールのルーティングに問題が発生し、受信者に配信不能レポート (NDR) が送信される場合があります。
たとえば、以下のエラー メッセージを含む NDR を受信する場合があります。
"554 5.4.14 Hop Count exceeded – possible mail loop ATTR34"
(554 5.4.14 ホップの回数が超えています。メール ループ ATTR34 の可能性があります。)

原因
これは、Office 365 に未確認ドメインが 1 つ以上ある場合に想定される動作です。
解決方法
この問題を解決するには、「Office 365 でドメインの所有者の確認方法」に記載された手順に従って見つからないドメインを追加し、確認してください。

上記の解決方法でも解決できない、または業務手順の関係で実行できない場合は、サポートに別の解決方法などが無いか問い合わせてください。
追加情報
その他トピックは、Microsoft コミュニティ Web サイトを参照してください。
注意 : これは、マイクロソフトのサポート組織内で直接作成された "緊急公開" の資料です。 この資料には、確認中の問題に関する現状ベースの情報が記載されています。 情報提供のスピードを優先するため、資料には誤植が含まれる可能性があり、予告なしに随時改定される場合があります。 その他の考慮事項については、使用条件を参照してください。
プロパティ

文書番号:3173405 - 最終更新日: 06/24/2016 03:24:00 - リビジョン: 1.0

Microsoft Exchange Online

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