「送信者」および「代理送信」アクセス許可で専用のレガシ Exchange vNext ユーザーまたはオンプレミスの環境を管理することはできません。

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英語版 KB:3176536
現象
Exchange vNext の共存期間中には、ユーザー選択ウィンドウで、Exchange 管理センター (EAC) で vNext を Exchange に移行されたユーザーが見つかりません。さらに、「送信者」および「代理送信」アクセス許可は、専用のレガシ クライアントまたはオンプレミスのメールボックスを追加できません。
原因
専用のレガシ クライアントまたは Exchange vNext 環境に、オンプレミス環境からメールボックスを移動するには、リモートのメールボックスとして表されます。EAC の [ユーザー選択ウィンドウでは、これらのリモート メールボックスは表示されません。
回避策
この問題は、マイクロソフトが調査中です。この問題を回避するには、これらのアクセス許可を追加するのには、次のリモート PowerShell コマンドレットを実行します。

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プロパティ

文書番号:3176536 - 最終更新日: 07/26/2016 11:37:00 - リビジョン: 2.0

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