"554 5.2.0 STOREDRV。Deliver.Exception"NDR のユーザーに Office 365 専用/ITAR (vNext) に電子メール メッセージを送信する場合

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:3176570
現象
ユーザーが他のユーザーの Microsoft Office 365 専用/ITAR (vNext) に電子メール メッセージを送信しようとすると、次の配信不能レポート (NDR) が届きます。
554 5.2.0 STOREDRV。Deliver.Exception:ObjectNotFoundException.MapiExceptionNotFound です。永続的なのため、メッセージの処理に失敗したメッセージと例外は、名前から ID を取得できません。
原因
この問題は、ユーザーが整理機能が有効になっていますが、自分のメールボックスの整理フォルダーがない場合に発生します。
解決方法
この問題を解決するには、次の方法のいずれかを使用します。

方法 1

ユーザーは、乱雑状態のフォルダーを削除できなく必要があります。これらのフォルダーを削除することができますが、復元できない場合 オンライン サポート インシデントを送信します。Microsoft Online Services をサポートします。または、することができます。Microsoft Online Services のサポートに電話で連絡します。.

方法 2

整理機能を無効にします。ユーザーのメールの流れを修正し、必要があります。これを行うには、次を参照してください。情報をより見やすきます。.

警告: この記事は自動翻訳されています

プロパティ

文書番号:3176570 - 最終更新日: 07/05/2016 19:44:00 - リビジョン: 1.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3176570 KbMtja
フィードバック