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Office 365 専用/ITAR (vNext) に移行しているした後のメールボックスにアクセスすることはできません。

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英語版 KB:3187401
現象
Microsoft Office 365 専用/ITAR (vNext) に移行していることにした後、ユーザーはメールボックスにアクセスできません。
原因
この問題は、古いプロファイル内のデータにより、Outlook が接続するため、またはユーザーが Microsoft Outlook 2013 の初期のバージョンを使用しているために発生します。
解決方法
この問題を解決するには、以下の手順を実行します。
  1. 実行します。 Office の修復.
  2. 新しいプロファイルを作成します。だけでなく、元のプロファイルは接続できません)。
メールボックスを確認して、新しいプロファイルを作成した後、ユーザーの canenable にアクセスする場合Outlook のトラブルシューティングのログ、し、古いプロファイルを使用してログオンします。Outlook の動作に関する詳細な情報をキャプチャするのに数分を実行することができます。

収集してください、 OffCat Outlook のログを有効に提供するのには影響を受ける Outlook プロファイルのログです。ことがあります。 オンライン サポート インシデントを送信します。 Microsoft Online Services をサポートします。または、することができます。 Microsoft Online Services のサポートに電話で連絡します。.
詳細
Earlyversions で、既知のアクセスに問題があります。Outlook 2013.

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プロパティ

文書番号:3187401 - 最終更新日: 08/21/2016 23:18:00 - リビジョン: 1.0

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