Office 365 の専用になり、ITAR (vNext) への移行後 Exchange vNext ことはできませんビジネス/Lync クライアントの Skype と統合します。

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英語版 KB:3187621
現象
(Exchange Online) の Microsoft Office 365 の専用/ITAR vNext にメールボックスを移動すると後、Skype のビジネスまたは Lync クライアントは、Exchange Server を統合できません。作業からいくつかの機能ができなくなります。これらを以下に示します。
  • 会話の履歴を保存します。
  • プレゼンスの更新予定表の情報に基づく
  • ユーザーの連絡先カードに表示されている Office の通知を
  • 今後予定される会議の表示
ビジネス クライアント用の Lync 2013 または Skype を実行するユーザーに対して、統合の警告が表示されます。Lync 2010 クライアントを実行するユーザーは、各自の資格情報を再入力する必要があります。
原因
VNext Exchange メールボックスを持つ統合を有効にするビジネスと Lync の Skype で格納されている情報を自動検出し、資格情報をクリアする必要がありますので、この問題が発生します。
解決方法
この問題を解決するには、Exchange Server を完全に統合したことを確認するのには次の方法のいずれかを使用します。

Lync 2010

資格情報のダイアログ ボックスが表示されたら、ユーザー プリンシパル名 (UPN) を domain\samAccountName から既定の資格情報の形式を変更する必要があります。UPN の詳細については、次を参照してください。UPN は、OWA、Outlook、および EA の Office 365 専用/ITAR (vNext) にログオンするために使用する必要があります。.

<b>サインイン アシスタントをインストールする場合も求められます。

Lync 2013 およびビジネス用の Skype

この問題を解決するには、インストール、 2016 年 11 月 1 日、更新プログラム (KB3127939)ビジネス 2016年の Skype です。この更新プログラムをインストールした後、メールボックス vNext とを統合するビジネス 2016年の Skype を再起動してください。

修正プログラムが利用できない場合は、クライアントからの情報を手動でオフにするには次の手順を実行できます。
  1. ビジネス/Lync クライアントでは、Skype からサインアウトします。[ツール] アイコンを使用するとこのファイルをクリックして、 [サインアウト] をクリックします。
  2. 私のサインイン情報を削除] をクリックします。

    サインイン情報] オプションの削除のスクリーン ショット
  3. サインイン情報を破棄するかどうかに関するメッセージが表示されたら、[はい]を選択します。

    このサインイン情報] ページで、破棄のスクリーン ショット
  4. 記号を選択し、UPN を使用してユーザーの資格情報を指定します。詳細については、UPN は、OWA、Outlook、および EA の Office 365 専用/ITAR (vNext) にログオンするために使用する必要があります。.

    ページで歌いのスクリーン ショット

詳細

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プロパティ

文書番号:3187621 - 最終更新日: 11/30/2016 10:16:00 - リビジョン: 3.0

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