現在オフラインです。再接続するためにインターネットの接続を待っています

VNext に従来の専用/ITAR Office 365 のメールボックスが移行された後、CompletedWithWarning の状態

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:3188528
現象
VNext に従来の専用/ITAR Microsoft Office 365 のメールボックスを移行すると後、は、Microsoft Outlook から不要になったメールボックスをアクセスできます。移動要求のステータスは、 CompletedWithWarningを示しています。
原因
Exchange メールボックス レプリケーション サービス (MR) は、移動を完了しましたが、従来のメールボックスをリモート ユーザーのメールボックスに変換することができませんでした。メールボックスが存在するため専用の従来の自動検出リダイレクトしない vNext に期待どおりにします。
解決方法
この問題を解決するには、ことができます。 オンライン サポート インシデントを送信します。 Microsoft Online Services をサポートします。または、 Microsoft Online Services のサポートに電話で連絡します。.

警告: この記事は自動翻訳されています

プロパティ

文書番号:3188528 - 最終更新日: 08/29/2016 02:18:00 - リビジョン: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3188528 KbMtja
フィードバック