完全なアクセス権を持っているアカウントのメールボックスは、Outlook プロファイルに automapped ではありません。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:3190323
現象
フル メールボックス アクセスをセキュリティ グループからメールボックスの特定のセットに割り当てるときに割り当てられたグループのメンバーは Microsoft Outlook のプロファイルに automapped を取得するメールボックスを表示されません。ただし、メールボックスでは、Outlook のプロファイルまたは Web 上で Outlook を使用して、メールボックスが手動で追加すればがあります。
原因
自動検出プロセスでは、特定のメールボックスは、Outlook プロファイルに automapped をする必要がありますmsExchDelegateListBLメールボックスの属性を調べます。現時点では、securitygroupグループのメンバーシップのリストは、自動検出プロセス中には展開されません。、さらに、こう、メールボックス ユーザーの Outlook プロファイルに automapped をしているからです。
解決方法
正常に動作する automapping のユーザーは各メールボックスに対して、Outlook プロファイルに automapped するフル メールボックス アクセスを明示的に追加する必要があります。
詳細

警告: この記事は自動翻訳されています

プロパティ

文書番号:3190323 - 最終更新日: 09/18/2016 10:46:00 - リビジョン: 1.0

Outlook 2016, Microsoft Outlook 2013

  • kbmt KB3190323 KbMtja
フィードバック