モバイル デバイスで Exchange ActiveSync を使用して同期すると、一部のアイテムが同期されない

現象 
シナリオ説明

  • モバイル デバイスで電子メール メッセージの受信に Exchange ActiveSync (EAS) クライアントを使用しています。
  • EAS クライアントで同時に複数のフォルダーを同期しようとしています。
  • 1 つ以上のフォルダーには多数の新しいアイテムが存在します。

本シナリオでは、モバイル デバイスで一部のメッセージが同期されない可能性があります。
原因 
EAS クライアントが同期要求の応答を受け取っておらず、当該クライアントからの 2 回目の要求時に Exchange からアイテムが送信されませんでした。
回避策 
EAS クライアントで電子メール同期を無効にし、その後再有効化してください。
ステータス 
これは既知の問題です。Microsoft は現在問題を調査中であり、新たな情報が公開可能となり次第、本資料を更新いたします。
プロパティ

文書番号:3196954 - 最終更新日: 10/12/2016 09:16:00 - リビジョン: 3.0

Microsoft Exchange Online, Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard, Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2010 Standard

  • kbsurveynew o365 KB3196954
フィードバック