Explorer.exe が繰り返し応答を停止すると Windows 2000 デスクトップが点滅する

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現象
コンピュータにログオンすると、デスクトップが点滅を開始することがあります。そのため、コンピュータを使用できない場合があります。
原因
この問題は、Explorer.exe が繰り返し応答を停止 (ハング) する場合に発生することがあります。
状況
マイクロソフトでは、この問題をこの資料の冒頭に記載したマイクロソフト製品の問題として認識しています。

この問題を解決するためのモジュールは、Windows 2000 日本語版 Service Pack 4 以降に含まれております。
Windows 2000 日本語版の最新 Service Pack については、以下の Web サイトから入手できます。
関連情報
この資料は米国 Microsoft Corporation から提供されている Knowledge Base の Article ID 326836 (最終更新日 2002-12-16) を基に作成したものです。
crash
プロパティ

文書番号:326836 - 最終更新日: 11/02/2013 16:19:00 - リビジョン: 4.0

Microsoft Windows 2000 Server, Microsoft Windows 2000 Advanced Server, Microsoft Windows 2000 Professional

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