メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

次の現象が発生することがあります。

  • [書き込み] タブが CD-R/CD-RW ドライブのプロパティに表示されません。

  • CD-R/CD-RW ドライブにファイルをコピーできません。

  • 次のエラー メッセージが表示されます。

    ドライブにあるディスクはいっぱいか、または書き込み可能な CD ではありません。

原因

この問題は、IMAPI CD-Burning COM Service が [無効] に設定されているために発生します。IMAPI CD-Burning COM Service はサーバーには不要と考えられるため、Windows Server 2003 ではデフォルトで無効になっています。

回避策

この現象を回避するには、以下の手順を実行します。

  1. [スタート] ボタンをクリックして、[管理ツール] をクリックします。

  2. [サービス] をクリックします。

  3. [IMAPI CD-Burning COM Service] を右クリックし、[プロパティ] をクリックします。

  4. スタートアップの種類を [自動] に設定します。

  5. [開始] をクリックし、サービスを起動して、[OK] をクリックします。

この変更を有効にするには、いったんログオフしてからログオンすることが必要な場合があります。

状況

この動作は仕様です。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×