複数の X を散布図グラフを作成する方法で Excel for Mac での範囲します。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:77188
この資料は、アーカイブされました。これは "現状のまま" で提供され、更新されることはありません。
概要
通常のグラフ系列の散布散布図は、カテゴリ X の範囲に割り当てられた範囲の Y の値があります。3 つ以上の系列がある場合は、グラフが X 値の範囲にマップされている複数の Y 範囲があります。

カテゴリ X の複数の範囲にマップされている 1 つの範囲の Y の値を持つは、散布図を作成するには、次の手順を実行します。
  1. 1 つの範囲の Y の値を使用してセルの後、X のカテゴリのセルであるかどうかを確認 (、値列に; 下と右側には、値の行の場合)。
  2. コマンド + 選択 (Macintosh の場合) を押すか領域連続的ではないいずれかの X 範囲と Y 範囲を選択した場合 (Windows ベース コンピューターに ctrl キーを押しします。
  3. で、 挿入 メニューをクリックして グラフ.グラフ ウィザードをクリックします。 XY (散布図) 下にあります。 グラフの種類、および、グラフのサブタイプをクリックします。クリックしてください。 終了日.
  4. 範囲と同じ Y 範囲 X もう 1 つを選択します。で、 編集 メニューをクリックして コピー.
  5. グラフをクリックします。で、 編集 メニューをクリックして 「特殊貼り付け」します。.
  6. 下にあります。 セルを追加します。をクリックして 新しい系列.下にあります。 値 (Y)をクリックして または に応じてデータにします。オンにし、 カテゴリ (X) の最初の列 または カテゴリ (X) の最初の行 チェック ボックスは、以前の選択内容に応じて、クリックしてください [OK].
  7. その他シリーズごとに手順 4 ~ 6 を繰り返します。
MacXLX Mac xlx 散布図で XL2001 XL98 XL5 XL2004

警告: この記事は自動翻訳されています

プロパティ

文書番号:77188 - 最終更新日: 12/04/2015 09:10:22 - リビジョン: 4.0

  • kbnosurvey kbarchive kbhowto kbmt KB77188 KbMtja
フィードバック