現在オフラインです。再接続するためにインターネットの接続を待っています

「は、バックアップが完了するがされて、一部のファイルがスキップ」メッセージは、システム状態ファイルでは、Windows Server 2003 ドメイン コント ローラーをバックアップする際

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:822132
現象
Windows Server 2003 ドメイン コント ローラー上でシステム状態ファイルをバックアップしようとすると、次の現象の両方が発生する可能性があります。
  • 次の情報が表示されます、 バックアップの進行状況 ダイアログ ボックス:
    完了すると、バックアップ ファイルがいくつかスキップされました。

    詳細を参照するには、[レポート] をクリックします。
    は、 ステータス ステータスをヲします。 スキップしたファイルを完了します。 クリックすると、 レポート、次の情報が表示されます。
    Backup started on 6/20/2003 at 4:50 PM. Warning: Unable to open "c:\windows\SYSVOL\domain\DO_NOT_REMOVE_NtFrs_PreInstall_Directory" - skipped.Reason: The process cannot access the file because it is being used by another process.Backup completed on 6/20/2003 at 4:55 PM.
  • 次のイベントがイベント ビューアーのアプリケーション ログにされます。

    イベントの種類: エラー
    イベント ソース: NTBackup
    イベント カテゴリ: なし
    イベント ID: 8001
    作成日:日付
    時刻:時間
    ユーザー: 該当なし
    コンピューター:コンピューター名
    説明:' System ''警告またはエラーしました' のバックアップの終了
    確認: オフ
    モード: 追加
    種類: コピー
    バックアップのレポートの詳細についてを参照してください。
    詳細については、次の web サイトでヘルプとサポート センターを参照してください。

原因
システム状態のバックアップ中に、DO_NOT_REMOVE_NtFrs_PreInstall_Directory フォルダーのバックアップをバックアップするのには、Windows バックアップ プログラムが試行されるために発生します。DO_NOT_REMOVE_NtFrs_PreInstall_Directory フォルダーは、Windows バックアップ プログラムによってスキップされます。ただし、ある特定の状況 Windows バックアップがこのフォルダーをバックアップしようとした場所。このエラーは、バックアップの整合性の問題を発生させない。
解決方法

修正プログラムの情報

サポートされている修正プログラムがマイクロソフトから入手可能です。ただし、この修正プログラムはこの資料に記載されている問題のみを修正するものです。この修正プログラムはこの問題が発生しているシステムにのみ適用されます。この修正プログラムは、今後さらにテストを受け取ることがあります。したがって、この問題で深刻な影響をされていない場合は、この修正プログラムを含む次のソフトウェア更新プログラムのリリースを待つことをお勧めします。

この修正プログラムがダウンロードできないか場合は、この記事の上部に「修正プログラムのダウンロード」セクションです。このセクションが表示されない場合は、マイクロソフト カスタマー サービス & サポート修正プログラムを入手するに問い合わせてください。

メモ その他の問題が発生した場合、またはトラブルシューティングが必要な場合は、別のサービス リクエストを作成する必要があります。追加の質問およびこの特定の修正プログラムの対象とならない問題については、通常のサポート料金が適用されます。一覧マイクロソフト カスタマー サービス & サポートの電話番号のまたは別のサービス リクエストを作成するには、次のマイクロソフト Web サイトを参照してください。 メモ 「修正プログラムのダウンロード」フォームに修正プログラムが提供されている言語を表示します。お使いの言語が表示されない場合は、修正プログラムがその言語の利用できないためにです。

前提条件

この修正プログラムをインストールするための前提条件は必要ありません。

再起動の必要性

この修正プログラムを適用した後コンピューターを再起動する必要があります。

修正プログラムの置き換えに関する情報

この修正プログラムは対応していませんその他の修正プログラム。

ファイル情報

この修正プログラムの英語版にファイルがあります。属性 (またはそれ以降) 次の表に記載されています。日付と時刻これらのファイルを世界協定時刻 (UTC) に一覧表示されます。場合、ファイル情報を表示するには、ローカル時刻に変換されます。検索するのにはUTC および現地時間、使用の違いを タイム ゾーン タブ[日付と時刻] ツール コントロール パネルのします。
   Date         Time   Version            Size    File name   -----------------------------------------------------------   21-Jul-2003  12:09  5.2.3790.70     1.168.384  Ntbackup.exe     
回避策
この問題を回避するには、バックアップ レポートにエラーを無視します。
状況
マイクロソフトこれに記載されているマイクロソフト製品の問題であることを確認していますこの資料の冒頭にあります。

警告: この記事は自動翻訳されています

プロパティ

文書番号:822132 - 最終更新日: 07/29/2011 10:41:00 - リビジョン: 2.0

  • kbbug kbfix kbqfe kbwinserv2003presp1fix kbhotfixserver kbautohotfix kbmt KB822132 KbMtja
フィードバック