現在オフラインです。再接続するためにインターネットの接続を待っています

タイムスケール ビューを上が PRJ: 方法会計日付表示されます。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:86287
概要
上記 Microsoft Project のバージョンで会計年度である 1 月以外の場合、月に開始に設定とも、現在の月の前に、現在の日付見えます不適切です。 会計年度を指定すると、現在日付に会計年度の日付、結果、1 年で前方ジャンプ日付になります。 これは、Microsoft Project と会計年度の標準的な計算に渡された情報に基づいて、適切な年です。
詳細

例 1

  1. 6/29/97 を現在の日付を変更します。

    Microsoft Project 98/2000: [プロジェクト] メニューの [プロジェクト情報] をクリックします。

    } 4. 1: [ファイル] メニューの [プロジェクト情報をクリックします。

    Microsoft Project 4. 0: [ファイル] メニューの [情報の概要] をクリックします。
  2. [書式] メニューの [タイムスケール] をクリックします。 [メジャー倍率] の単位] ボックスに、年を選択します。 [小区分] の [単位数 </a0>] 四半期を選択します。 別のフロッピー ディスクの挿入を求めるメッセージが表示されます。
  3. [ツール] メニューの [オプション] をクリックし、[予定表] タブ。 "予定表 < プロジェクト名 > の"、「会計年度の開始中」の一覧で [オプション] 2 月。 別のフロッピー ディスクの挿入を求めるメッセージが表示されます。
ガント チャートで、現在の日付の垂直バー 1998 年が表示されます。

例 2

「会計年度の開始中」のオプションは過去の現在の日付が月に設定する、ガント バーに現在の日付、変わりません、将来の月が指定された月から始めて 1 年で増加します。

  1. 6/29/97 を現在の日付を変更します。

    Microsoft Project 98/2000: [プロジェクト] メニューの [プロジェクト情報] をクリックします。

    Microsoft Project 4. 0: [ファイル] メニューの [情報の概要] をクリックします。

    } 4. 1: [ファイル] メニューの [プロジェクト情報をクリックします。
  2. [書式] メニューの [タイムスケール] をクリックします。 [メジャー倍率] の単位] ボックスに、年を選択します。 [小区分] の [単位数 </a0>] 四半期を選択します。 別のフロッピー ディスクの挿入を求めるメッセージが表示されます。
  3. [ツール] メニューの [オプション] をクリックし、[予定表] タブ。 "予定表 < プロジェクト名 > の"、「会計年度の開始中」の一覧で [オプション] 2 月。 別のフロッピー ディスクの挿入を求めるメッセージが表示されます。
ガント チャートでタイムスケールは、現在の日付が現在の年の中を示していますは、次の月 (この例では 7 月) 1998年にします。
prj2000 3.00a

警告: この記事は自動翻訳されています

プロパティ

文書番号:86287 - 最終更新日: 01/18/2007 19:11:00 - リビジョン: 3.1

Microsoft Project 2000 Standard Edition, Microsoft Project 98 Standard Edition, Microsoft Project 4.1 Standard Edition, Microsoft Project 4.1a, Microsoft Project 3.0 Standard Edition, Microsoft Project 3.0a, Microsoft Project 4.0 Standard Edition, Microsoft Project 3.0 for Macintosh, Microsoft Project 4.0 for Macintosh

  • kbhowto kbmt KB86287 KbMtja
フィードバック
ody>