管理者によって Windows XP ベースのワークステーションのロックが解除されるとドメイン ユーザーがキャッシュされた資格情報でログオンできないことがある

この資料は、アーカイブされました。これは "現状のまま" で提供され、更新されることはありません。
現象
管理者によって Windows XP ベースのワークステーションのロックが解除されると、ワークステーションがネットワークに接続されていない場合、ドメイン ユーザーがキャッシュされた資格情報でワークステーションにログオンできないことがあります。
原因
この問題は、キャッシュされた資格情報が無効になったことが原因で発生します。
解決方法

修正プログラムの情報

マイクロソフトでは、現在この問題を修正する修正プログラムを提供中ですが、修正プログラムはこの資料に記載された問題のみを修正することを目的としており、障害があったコンピュータに対してのみ適用することを推奨します。この修正プログラムは、今後さらにテストを行う場合があります。この問題で深刻な影響を受けていない場合は、この修正プログラムが含まれる次の Service Pack がリリースされるまで待つことを推奨します。

この問題を解決するには、Microsoft Online Customer Services にオンライン リクエストを送信し、修正プログラムを入手します。オンライン リクエストを送信して修正プログラムを入手するには、次のマイクロソフト Web サイトをクリックしてください。 : 別の問題が発生した場合、またはトラブルシューティングが必要な場合には、別のサービス リクエストを作成することが必要になる場合があります。特定の修正プログラムの対象とならない追加の質問および問題については、通常のサポート料金が適用されます。別のサービス リクエストを作成するには、次のマイクロソフト Web サイトをクリックしてください。

必要条件

この修正プログラムを適用するには、Windows XP Service Pack 2 (SP2) がコンピュータにインストールされている必要があります。詳細を参照するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください。
322389 最新の Windows XP Service Pack を入手する方法

再起動の必要性

この修正プログラムの適用後、コンピュータを再起動する必要があります。

修正プログラムの置き換えに関する情報

この修正プログラムを適用しても、他の修正プログラムが置き換えられることはありません。

ファイル情報

   日付           時刻    バージョン       サイズ      ファイル名   ------------------------------------------------------   2005/04/01  06:10  5.1.2600.2644  711,168  Lsasrv.dll
回避策
この問題を回避するには、ワークステーションとネットワークの接続を解除する前にワークステーションにログオンします。
状況
マイクロソフトでは、この問題をこの資料の対象製品として記載されているマイクロソフト製品の問題として認識しています。
詳細
詳細を参照するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください。
824684 マイクロソフトのソフトウェアの更新で使用される一般的な用語の説明
プロパティ

文書番号:888516 - 最終更新日: 12/09/2015 01:51:45 - リビジョン: 2.0

Microsoft Windows XP Service Pack 2

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