Mac プログラムの Office 2004 を起動すると「アップグレードの確認」メッセージが表示されます。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:894028
この資料は、アーカイブされました。これは "現状のまま" で提供され、更新されることはありません。
現象
Microsoft Office 2004 for Mac の Standard Edition のアップグレードをインストールした後 Mac プログラムの Office 2004 を起動すると、次のエラー メッセージが表示されます。
アップグレードの確認

インストールを続行するには以前のバージョンのソフトウェア (たとえば Microsoft Office X フォルダー、) を含むフォルダーを選択します。 フォルダーは、コンピューター、または以前のバージョンのソフトウェアのインストール元を CD-ROM にあります。
原因
この問題は、Office 2004 アップグレード検証プログラムは、コンピューターにインストールされている正規の製品を検出できないために発生します。
解決方法
この問題を解決する方法の詳細についてはをクリックして以下「サポート技術情報」(Microsoft Knowledge Base) 資料を参照。
892962Office の Mac のインストールの問題のトラブルシューティング方法
Off2004 Moff2004 macOff2004

警告: この記事は自動翻訳されています

プロパティ

文書番号:894028 - 最終更新日: 01/16/2015 09:03:18 - リビジョン: 2.0

Microsoft Entourage 2004 for Mac

  • kbnosurvey kbarchive kbtshoot kbupgrade kbsetup kbprb kbmt KB894028 KbMtja
フィードバック