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リモート アシスタンスの提供 HelpersCNF グループはドメイン コントローラー、SMS 2003 アドバンスト クライアント インストールがあるし、SMS リモート コントロール エージェント サービスを有効にしているを上に作成します。

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英語版 KB:913003
現象
提供リモート アシスタンス HelpersCNF ドメイン グループは、Microsoft Systems Management Server (SMS) 2003年がドメイン コントローラーで作成アドバンスト クライアントをインストールし、有効になっている SMS リモート コントロール エージェント サービスがあります。

メモ 追加された、CNF は"競合名前付け Found"の [このグループ名]
原因
リモート アシスタンスの提供ヘルパー ドメイン グループは、Active Directory のインストール ウィザードが終了するすべての時間と、クライアント構成マネージャー (CCM) に作成されます、SMS アドバンスト クライアントがドメイン コントローラーにインストール、されると修復の操作は、SMS アドバンスト クライアントで実行します。

ドメイン コントローラーで SMS クライアントの CCM 修復操作が実行するたびと、SMS リモート コントロール エージェント サービス更新します。 場合は [リモート アシスタンスを提供のヘルパー グループは、ドメイン内に存在しない、SMS リモート コントロール エージェント サービスは、このグループを作成します。

次の条件に該当する場合、Active Directory ディレクトリ サービスはサービスのリモート アシスタンス HelpersCNF ドメイン グループを作成します。
  • Active Directory は、サーバーにインストールされています。
  • Active Directory は、他のドメイン コントローラーを確認してのドメイン グループをまだに確認されません。
また場合は、管理者が、リモート アシスタンスを提供するヘルパー グループを削除して以前、このグループは、アペンドされた CNF で再作成されます。

この問題は、 リモート アシスタンスの要請 ポリシーの設定と [リモート アシスタンスを提供 ポリシー設定、ローカル コンピューターのシステムのセキュリティ ポリシーで 有効 に設定が場合でもに発生します。 既定のドメイン コントローラー ポリシー、 要請されたリモート アシスタンス のポリシー設定と、 リモート アシスタンスを提供 ポリシー設定が 未構成 に設定できるように構成します。
回避策
この問題を回避するには、いずれか、次の方法の使用します。

「要請されたリモート アシスタンス」ポリシーの設定と"リモート アシスタンスを提供] ポリシー設定、方法 1: 無効にします。

メンバー サーバー上で

  1. 開始 ] をクリックして [ 実行 ] をクリックして、 gpedit.msc と入力して [OK] をクリックします。
  2. [ ローカル コンピューター ポリシー ] の [ コンピューターの構成 の展開、 管理用テンプレート の展開、 システム ] を展開し、 RemoteAssistance します。
  3. 要請されたリモート アシスタンス をダブルクリックして、 使用不可になっている をクリックし、 [OK]
  4. リモート アシスタンスの提供 をダブルクリックして、 使用不可になっている をクリックし、 [OK]

ドメイン コントローラ上での手順

  1. 開始 ] をクリックして [ 実行 ] をクリックして、 gpmc.msc と入力して [OK] をクリックします。
  2. [ 既定のドメイン コントローラーのポリシー ] の [ コンピューターの構成 の展開、 管理用テンプレート の展開、 システム ] を展開し、 RemoteAssistance します。
  3. 要請されたリモート アシスタンス をダブルクリックして、 使用不可になっている をクリックし、 [OK]
  4. リモート アシスタンスの提供 をダブルクリックして、 使用不可になっている をクリックし、 [OK]

方法 2: リモート ツール クライアント エージェント サービスを修復します。

  1. SMS 管理者コンソールの左側のウィンドウで システム管理サーバー を展開、Site データベース を展開、 サイト階層 を展開、Site Name を展開、 サイトの設定 ] を展開し、 クライアント エージェント
  2. 右側のウィンドウで リモート ツール クライアント エージェント ] を右クリックして、[ プロパティ ] をクリックします。
  3. [ 全般 ] タブをクリックし、 クライアント上でリモート ツールを有効にする チェック ボックスをオフします。
  4. 開始 コントロール パネル] 、[ システムの管理 ] をクリックします。
  5. [ 操作 ] タブをクリックしてを マシン ポリシーの取得および評価サイクル チェック ボックスをオフ [ アクションの開始 ] をクリックします。
  6. [ コンポーネント ] タブをクリックして [ リモート ツール クライアント エージェント ] をクリックして [ 修復 ] をクリックします。

    これにより、リモート アシスタンスを提供するヘルパー グループ作成、ローカルまたはドメイン内の場合は、Active Directory のインストール ウィザードをもう一度実行します。

    CNF グループ作成されないようにをリモート アシスタンスを提供するヘルパー グループのすべてのドメイン コントローラーのレプリケーション許可 Active Directory 追加メンバー サーバーにインストールする前にします。
  7. リモート アシスタンスを提供するヘルパー グループを削除します。 かどうかは、ポリシーまたはコンポーネントが無効なグループは返されません。
状況
マイクロソフトとして認識していますこの問題を記載されているいるマイクロソフト製品の問題。
詳細
この問題は SMS 2003 がインストールされているドメイン コントローラーで Net Logon サービスが再起動される場合にも発生する可能性があります。

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プロパティ

文書番号:913003 - 最終更新日: 04/17/2007 16:48:00 - リビジョン: 2.0

Microsoft Systems Management Server 2003 Enterprise Edition

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