現在オフラインです。再接続するためにインターネットの接続を待っています

指紋リーダーは、指紋を登録しません

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:917388
この資料は、アーカイブされました。これは "現状のまま" で提供され、更新されることはありません。
現象
マイクロソフト フィンガープリント リーダーに、指紋を登録するときは、指紋リーダーには、指紋登録されません。
原因
この現象は、指紋リーダーを USB ハブに接続されて場合に発生します。
回避策
この現象を回避する、するには、指紋リーダーをコンピューターの USB ポートに接続します。
詳細
指紋を登録する障害の他の原因に関するについては、記事の「サポート技術情報」(Microsoft Knowledge Base) を表示する次の資料番号をクリックします。
894036クリーニングおよびマイクロソフト フィンガープリント リーダー デバイスを管理する方法
909129指紋登録ウィザードは、指紋リーダーと DigitalPersona パスワード管理ソフトウェアをインストールし、コンピューターを再起動した後に実行されません。
指紋リーダー Finger 印刷 FP キーボード オプティカル デスクトップ

警告: この記事は自動翻訳されています

プロパティ

文書番号:917388 - 最終更新日: 12/09/2015 05:20:50 - リビジョン: 1.1

マイクロソフト フィンガープリント リーダー, マイクロソフト オプティカル デスクトップ ウィズ フィンガープリント リーダー

  • kbnosurvey kbarchive kbprb kbmt KB917388 KbMtja
フィードバック