Windows Vista のようこそ画面に管理者アカウントがないです。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:926183
現象
管理者アカウントでは Windows Vista のようこそ画面には表示されませんを確認します。
原因
既定では、次の条件が Windows Vista の場合は true です。
  • ビルトインの管理者アカウントが無効になっています。
  • ビルトインの管理者アカウントをセーフ モードでコンピューターにログオンできません。
メモ 場合によっては、Windows Vista、Microsoft Windows XP からのアップグレード中にビルトインの管理者アカウントのみアクティブなローカル管理者アカウントと判断可能性があります。このような状況では、Windows Vista は、ビルトインの administrator アカウントを有効に残ります。また、Windows Vista では、このアカウント管理者承認モードに配置されます。
詳細
管理者アカウントは、他のユーザーに影響を与える変更を加えることができますユーザー アカウントです。セキュリティ設定の変更、ソフトウェアとハードウェアのインストールおよびコンピューター上のすべてのファイルにアクセスできます。管理者はさまざまな変更他のユーザー アカウントにすることもできます。

Windows Vista セットアップを設定すると、ユーザー アカウントを作成する必要があります。このアカウントは、コンピューターをセットアップし、必要なプログラムをインストールすることができます管理者アカウントです。コンピューターの設定が終了したら、日常の作業には標準ユーザー アカウントを使用することをお勧めします。この実習システムをより安全にすることができます。

ユーザーのアカウントの種類を変更する方法の詳細については、次のマイクロソフト Web サイトを参照してください。

警告: この記事は自動翻訳されています

プロパティ

文書番号:926183 - 最終更新日: 08/08/2011 12:49:00 - リビジョン: 3.0

  • kbtshoot kbexpertisebeginner kbmt KB926183 KbMtja
フィードバック