修正プログラム 917277 をインストールした後電子メールの CRM 追跡メッセージ Microsoft Dynamics CRM 3. 0 で表示できません。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

929350
この資料は、アーカイブされました。これは "現状のまま" で提供され、更新されることはありません。
現象
Microsoft Dynamics CRM 3. 0、修正プログラム 917277 をインストールした後 [ 履歴 ] 領域での電子メールの CRM 追跡メッセージ表示できません。 この問題は右の共有が許可された場合でもに発生します。

この問題は、次の条件に該当する場合に発生します:
  • Microsoft Office Outlook に対して、電子メールの CRM 追跡メッセージが、Microsoft Dynamics CRM クライアントから送信されます。
  • 電子メール メッセージを関連記録れました。 たとえば、電子メール メッセージは、関連メンバーを含めます。
  • 関連レコードは他のユーザーと共有されます。
原因
この問題は Microsoft Dynamics CRM 3. 0 自動的に共有できません CRM 追跡電子メール メッセージを修正プログラム 917277 をインストールした後ために発生します。
解決方法
この問題を Microsoft Dynamics CRM 3. 0 更新プログラムのロールアップ 2 で解決します。 関連情報を参照するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください:
927751Microsoft Dynamics CRM 3. 0 の更新プログラムのロールアップ 2 は。
詳細
917277 の修正プログラムに関するについては、資料の「サポート技術情報」(Microsoft Knowledge Base) を表示する次の資料番号をクリック。
917277送信された電子メール メッセージを Microsoft CRM 3. 0 で表示することはできません。
マイクロソフトのソフトウェアの更新に使用される用語についてについては、記事の「サポート技術情報」(Microsoft Knowledge Base) を表示する次の資料番号をクリックします。
824684マイクロソフトのソフトウェアの更新で使用される一般的な用語の説明
887283Microsoft ビジネス ソリューションの CRM ソフトウェアの修正プログラムおよび更新プログラム パッケージの名前付け規則

警告: この資料は、自動翻訳されています

プロパティ

文書番号:929350 - 最終更新日: 01/15/2015 08:35:43 - リビジョン: 2.3

  • Microsoft CRM 3.0
  • Microsoft CRM client for Microsoft Office Outlook
  • kbnosurvey kbarchive kbqfe kbmbsmigrate kbhotfixserver kbmbsemail kbcrmv3c kbmt KB929350 KbMtja
フィードバック