オンラインの注文が会計担当者および会計高速で、[オンライン販売によって顧客一覧] レポートに表示されません。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

934165
この資料は、アーカイブされました。これは "現状のまま" で提供され、更新されることはありません。
現象
オンライン注文をダウンロードした後、[オンライン販売によって顧客一覧] レポートを生成する、オンラインの注文を Microsoft Office の経理担当者と Microsoft Office の Express を会計レポートに表示されません。
原因
この現象は仕様により発生します。 この動作では、オンライン販売の受注一覧を表示して、オンラインの注文を表示できます。 [オンライン売り上げ高"で顧客一覧] レポートにはオンライン販売入庫のみ表示されます。 オンラインの注文は非トランザクションのドキュメントを会社の財務レコードは影響しませんです。 したがって、オンライン注文は財務レポートに表示されません。
回避策
表示する、オンライン注文リストには、次実行します手順 1 で、次の手順。 オンライン販売入庫をオンライン注文に変換するには、手順すべてを実行します。

メモ 顧客がチェックアウト後にのみ、オンライン注文をオンライン販売の受信確認を変換することをお勧めします。 チェックアウトされているユーザーは、購入者のオンライン注文に関連付けられた名前です。
  1. オンライン販売 メニューの [ オンライン販売リスト ] をポイントし、[ オンライン注文 ] をクリックします。
  2. オンライン注文をダブルクリックします。
  3. オンライン注文 フォームで オンライン販売の確認メッセージへの変換 をクリックします。
  4. ダイアログ ボックスが表示されたらにサインイン、市場のサービスを使って、Windows Live ID です。
  5. [ オンライン販売の確認 ] ダイアログ ボックス [ 保存して閉じる ] をクリックします。
  6. [ レポート ] メニューの [ 売り上げ高 ] をポイントし、[ 顧客の概要のオンライン売り上げ ] をクリックします。
MOA

警告: この資料は、自動翻訳されています

プロパティ

文書番号:934165 - 最終更新日: 01/16/2015 15:54:18 - リビジョン: 3.0

  • Microsoft Office Accounting Professional 2009 3-License Pack
  • Microsoft Office Accounting 2009 Express
  • Microsoft Office Accounting Professional 2008
  • Microsoft Office Accounting Express 2008
  • Microsoft Office Accounting Professional 2007
  • Microsoft Office Accounting Express 2007
  • kbnosurvey kbarchive kbtshoot kbprb kbmbsmigrate kbmt KB934165 KbMtja
フィードバック