現在オフラインです。再接続するためにインターネットの接続を待っています

Windows Vista のコピーを検証しようとするとエラー メッセージ:「検証サービスは、Windows Vista コピーが正規品かどうかを判断することできませんです」

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:937474
現象
Windows Vista のコピーを検証しようとすると、次のようなエラー メッセージを受け取ることがあります。
検証サービスは、Windows Vista のコピーが正規品かどうかを判断することができませんです。
Windows Vista を正常にアクティブ化することができた場合でもこのエラー メッセージを受け取ることがあります。

メモ 通常、この問題を Windows Vista コンピューターでは、OEM によってプレインストールされたときに発生します。
原因
BIOS のライセンス データが正しくない場合は、この問題が発生する可能性があります。
解決方法
この問題を解決するには、次のマイクロソフト Web サイトを参照してくださいし、 Windows を検証します。:

警告: この記事は自動翻訳されています

プロパティ

文書番号:937474 - 最終更新日: 08/09/2011 11:42:00 - リビジョン: 4.0

  • kberrmsg kbtshoot kbvalidation kbprb kbactivation kbmt KB937474 KbMtja
フィードバック