オーディオ ファイルが多数のエコー Microsoft RoundTable を使用してマルチチャンネル オーディオの録音する場合

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

945672
この資料は、アーカイブされました。これは "現状のまま" で提供され、更新されることはありません。
現象
オーディオ ファイルを再生するしおよび Microsoft RoundTable Quiet 会議室、マルチチャンネル オーディオの録音に使用します。 これを行うし、オーディオ ファイルの一部が失われている場合、オーディオ ファイルが多数のエコー。
原因
この問題は、オーディオのデジタル シグナル プロセッサ (ADSP) ドライバーに障害のため発生します。 ADSP ドライバーで、違反に Microsoft RoundTable のアコースティック エコー キャンセレーション (AEC) 機能は、影響します。 この動作は、オーディオ ファイルにエコーをにより。
解決方法
この問題を解決するには、次のマイクロソフト サポート技術に記載されている修正プログラムをインストールします。
945549Microsoft RoundTable ファームウェアの修正プログラム パッケージの説明: 2007 年 12 月 31 日
状況
マイクロソフトとして認識していますこの問題を Microsoft RoundTable の問題。
詳細
Microsoft RoundTable ファームウェアは、以前にリリースされた修正プログラム パッケージに関するについては、「サポート技術情報」(Microsoft Knowledge Base) を表示する次の資料番号をクリック。
942334Microsoft RoundTable ファームウェアの修正プログラム パッケージの説明: 2007 年 9 月 14 日
ラウンド テーブル

警告: この資料は、自動翻訳されています

プロパティ

文書番号:945672 - 最終更新日: 01/15/2015 17:32:38 - リビジョン: 1.2

  • Microsoft RoundTable
  • kbnosurvey kbarchive kbbug kbfix kbqfe kbexpertiseinter kboffice2007presp2fix kbmt KB945672 KbMtja
フィードバック