現在オフラインです。再接続するためにインターネットの接続を待っています

Zune ソフトウェアを起動すると、エラー メッセージ:「のビデオ ハードウェアに Zune ソフトウェアに完全に対応できません」

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:946766
現象
Zune のソフトウェアを起動すると、次のエラー メッセージが表示されます。
ビデオ ハードウェアは、Zune ソフトウェアと完全に互換性がありません。 これは保持する画面 ornamental を含む、強化するビデオを楽しむからアニメーション。
原因
コンピューターのビデオ ハードウェアは、Zune ソフトウェアと完全に互換性がありません。 または、Zune ソフトウェアと完全に互換性のない、コンピューターのビデオ ハードウェア用のドライバー。
対処方法
この問題を解決するには、以下の推奨事項の 1 つ以上に試してください。
  1. 現状は、Zune デバイスを使用します。 すべての特殊なビデオ効果は表示されませんが Zune ソフトウェアすべての機能と機能を維持し、が正常に動作します。
  2. 特別なすべてのビデオ効果を確認する場合は、なアップグレード パスが、システムの入手できるかどうか確認してくださいには、コンピューターの製造元またはビデオ ハードウェア製造元に問い合わせてください。
  3. アダプターのドライバーを更新します。 これを行うには、更新済みのドライバー、ビデオ アダプターの製造元に問い合わせてください。 ハードウェアの使用できる新しいドライバーをあるかどうかを表示、ご覧次 Microsoft Update 下さい。 コンピューターのハードウェア ベンダーの問い合わせ方法については、次のマイクロソフト Web サイトを参照してください。
Microsoft はテクニカル サポートを見つけることに連絡先の情報をサード パーティを提供します。 この連絡先の情報は通知なしに変更可能性があります。 マイクロソフトは、このサードパーティの連絡先情報の正確さを保証しません。

警告: この記事は自動翻訳されています

プロパティ

文書番号:946766 - 最終更新日: 12/22/2007 00:21:00 - リビジョン: 1.1

Zune Software

  • kbtshoot kbpubtypekc kbexpertisebeginner kbzuneamericasportal kbmt KB946766 KbMtja
フィードバック