現在オフラインです。再接続するためにインターネットの接続を待っています

ネットワーク共有後しばらくは、Windows Server 2003、またはシマンテック ・ エンドポイント保護 11.0.4202 (MR4 MP2) または Symantec Antivirus の 10.2 より前を実行している 2008年または 2008 R2 に基づいて-ベースのコンピューターが応答しなくなるし、エラー メッセージが表示されます。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:948732
現象
Windows Server 2003 でネットワーク共有にアクセスしようとした場合、2008、または 2008年の R2 ベースのコンピューターか。次に、ネットワークを共有することを確認します。しばらくすると、応答を停止し、次のエラーのいずれかが表示されます。メッセージです。

エラー メッセージ 1

ネットワーク パスが見つかりませんでした。

エラー メッセージ 2

指定されたネットワーク名はありません。使用できます。
メモ 再起動後にしばらくの間この問題が発生可能性がありますいません。コンピューターです。
原因
この問題は発生、Symantec をインストールしている場合エンドポイント保護 11.0、11.1 は 11.2 ソフトウェアが Windows Server 2003 で、または2008、または 2008 R2 ベースのコンピューター。これにより、ドライバーのファイル名問題は、SRTSP.sys または SRTSP64.sys です。
解決方法
この問題を解決するには、指示に従ってください。シマンテック社の最新のバージョンに、ソフトウェアをアップグレードするのには、シマンテックによって提供されます。エンドポイントの保護またはシマンテック社のウイルス対策プログラムを使用します。詳細についてを参照してください、次の Symantec Knowledge Base の資料: これらのサポートを入手する方法の詳細について製品を参照してください。

http://service1.symantec.com/SUPPORT/ent-security.nsf/docid/2007121216494948
マイクロソフトが提供するサード パーティ製テクニカル サポートを見つけることに問い合わせてください。連絡先情報は、予告なく変更可能性があります。マイクロソフトは保証しません、このサード パーティ連絡先情報の精度。
詳細
詳細については以下を参照してください。技術: 961654 ファイルの Windows サーバーへの接続を共有します。シマンテック社のエンドポイントは、サーバーを持っている場合が予期せず 2008年ベースのサーバーを削除します。11.0.4202 (MR4 MP2) または Symantec Antivirus がインストールされて 10.2 前に保護

"961293 にアクセスできませんは指定したネットワークを共有します。名前は利用できません"とする前に Symantec のエンドポイントの保護11.0.4202 (MR4 MP2) または Symantec Antivirus 10.2 がインストールされている、Windows 2003 では、2008 または 2008年の R2 サーバー

http://support.microsoft.com/kb/961293

953615クライアントは、Windows Server 2003 から 2008年または 2008 R2 のベース IP アドレスを取得することはできません。11.0.4202 (MR4 MP2) の前に、DHCP サーバーとシマンテック ・ エンドポイント保護またはシマンテック社のウイルス対策 10.2installed

http://support.microsoft.com/kb/953615

923360ファイルをネットワーク経由で作業しているときさまざまな問題が発生する可能性があります。Windows Server 2003 ベースまたは Windows 2000 Server ベースのコンピューターに

http://support.microsoft.com/default.aspx?scid=kb です。923360;

822219 応答は、ファイルサーバーの低速が発生するシステムを停止します。パフォーマンス、または遅延が発生するのに置かれているファイルで作業するときは、ファイル ・ サーバ

http://support.microsoft.com/default.aspx?scid=kb です。822219;


マイクロソフトがサード ・ パーティ製の連絡先情報を提供します。テクニカル サポートを見つけることにします。この連絡先の情報せずに変更することができます。注意してください。マイクロソフトはこのサード パーティ連絡先の正確さを保証しません情報です。この資料に記載サード パーティ製の製品します。マイクロソフトと関連のある他社の。マイクロソフトでは行っていません。保証、黙示またはそれ以外については、パフォーマンスや信頼性これらの製品。

警告: この記事は自動翻訳されています

プロパティ

文書番号:948732 - 最終更新日: 08/11/2011 10:22:00 - リビジョン: 5.0

  • kbtshoot kbprb kbexpertiseinter kbmt KB948732 KbMtja
フィードバック
>