Microsoft Dynamics CRM 4. 0 での展開マネージャーを使用して新しい CRM 組織を作成することはできません。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

950128
この資料は、アーカイブされました。これは "現状のまま" で提供され、更新されることはありません。
現象
Microsoft Dynamics CRM 4. 0 での展開マネージャーを使用して新しい CRM の組織を作成できません。
原因
この問題は通貨フィールドをフォームで利用できないために発生します。
解決方法
この問題は、Microsoft Dynamics CRM 4. 0 の最新の累積的な更新プログラムのロールアップで修正します。 関連情報を参照するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください:
949256Microsoft Dynamics CRM 4. 0 の更新プログラムおよび修正プログラム
詳細
この問題は、フランス語などの他の利用可能な言語で発生することができます。 ビルド 4.0.7333.113 でリリースされるその他の言語バージョンを同じ方法で受けます。

警告: この資料は、自動翻訳されています

プロパティ

文書番号:950128 - 最終更新日: 01/15/2015 10:00:08 - リビジョン: 3.0

  • Microsoft Dynamics CRM 4.0
  • kbnosurvey kbarchive kbtshoot kbprb kbmbsmigrate kbexpertiseinter kbexpertisebeginner kbmt KB950128 KbMtja
フィードバック