発生する、Microsoft Forefront Security for Exchange Server 管理者がクラッシュとバケット ID 604195725 と、ワトソン博士のエラー

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

961428
この資料は、アーカイブされました。これは "現状のまま" で提供され、更新されることはありません。
;
現象
Microsoft Forefront Security for Exchange Server は、管理者がクラッシュするかまたは起動しません。 この状況が発生した場合、次のワトソン博士エラーが発生します。
FSSAClient.exe アプリケーションのバージョン] メニューの [10.1.746.0] をクリックし、[604195725 のアプリケーション名のバケット ID >
原因
この問題は、FSSAClient.exe プロセスがクラッシュために発生します。
解決方法
この問題を解決をするには Service Pack 2 で Microsoft Forefront Security for Exchange Server をインストールします。

関連情報を参照するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください:
960465Service Pack 2 での Exchange Server の現在までの説明
状況
マイクロソフトとして認識していますこの問題を記載されているいるマイクロソフト製品の問題。
Forefront、FSSAClient.exe、博士、クライアント、604195725

警告: この資料は、自動翻訳されています

プロパティ

文書番号:961428 - 最終更新日: 01/15/2015 18:16:02 - リビジョン: 1.0

  • Microsoft Forefront Security for Exchange Server
  • Microsoft Forefront Security for Exchange Service Pack 1
  • kbnosurvey kbarchive kbbug kbfix kbqfe kbprb kbexpertiseinter kbmt kbsurveynew KB961428 KbMtja
フィードバック