SharePoint がインストールされているし、"Unknown Error"エラー メッセージが表示されたら、SharePoint Web サイトからファイルをダウンロードできません。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

968163
この資料は、アーカイブされました。これは "現状のまま" で提供され、更新されることはありません。
現象
Microsoft Forefront Security SharePoint を実行している SharePoint サーバーからファイルをダウンロードするときに、ファイルがブロックされます。 これが場合にも、ファイルをアップロードしようとします。

表示ここがされることも、Web コンソールで次のエラー メッセージ。
原因不明のエラー
原因
この問題は SharePoint 提供されないための十分な時間、ファイルをスキャンする SharePoint のために発生します。
解決方法
この問題を解決するには SharePoint Service Pack 3 (SP3) を FSE をインストールします。 関連情報を参照するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください:
967995Service Pack 3 で SharePoint の現在までの説明
状況
マイクロソフトとして認識していますこの問題を記載されているいるマイクロソフト製品の問題。
FSSP、SharePoint では、現在まで、ブロック、不明なタイムアウト、リアルタイム

警告: この記事は自動翻訳されています

プロパティ

文書番号:968163 - 最終更新日: 01/16/2015 17:12:12 - リビジョン: 1.0

  • Microsoft Forefront Security for SharePoint
  • Microsoft Forefront Security for SharePoint Service Pack 1
  • Microsoft Forefront Security for SharePoint Service Pack 2
  • kbnosurvey kbarchive kbbug kbqfe kbprb kbexpertiseinter kbmt kbsurveynew KB968163 KbMtja
フィードバック