現在オフラインです。再接続するためにインターネットの接続を待っています

お使いのブラウザーはサポートされていません

このサイトを利用するには、ブラウザーを更新する必要があります。

Internet Explorer を最新バージョンに更新する

特定の言語は、リモート デバイス ワイプ操作時に Exchange Server 2007 を実行するために確認メッセージの件名を破損します。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:978137
現象
Microsoft Exchange Server 2007 で利用できる強化された機能の 1 つは、モバイル デバイスのリモート デバイス ワイプを実行する機能です。リモート デバイス ワイプ デバイスと Exchange Server 2007 サーバーへの接続を次にすべてのデータを削除するのには、モバイル デバイスを設定するのには、Exchange Server 2007 をできるようにする機能です。この機能は、モバイル デバイスが紛失または盗難に遭った場合に役立ちます。
リモート デバイスのワイプ操作を実行すると、確認メッセージがユーザーのメールボックスに配信されます。リモート デバイス ワイプの確認メッセージは、メールボックスの言語に基づいてローカライズされます。ただし、ドイツ語、スペイン語、ポルトガル語などの特定の言語では、確認メッセージの件名を破損です。
たとえば、ドイツ語の件名、「リモート ワイプ確認」を"Bestätigung der Remotege rätzurücksetzung"にローカライズする必要があります。 ただし、件名は"Bestätigung der Remotegerätzurücksetzung"に正しくローカライズされます。
原因
この問題は確認メッセージが 2 回 HTML 形式にエンコードされるために発生します。
解決方法
この問題を解決するのには、次の更新プログラムのロールアップをインストールします。
979784Exchange Server 2007 の Service Pack 2 の更新プログラムのロールアップ 3 について
状況
マイクロソフトでは、この資料の対象製品」に記載されているマイクロソフト製品の問題として認識しています。
詳細
リモート デバイス ワイプの詳細については、次のマイクロソフト Web サイトを参照してください。

警告: この記事は自動翻訳されています

プロパティ

文書番号:978137 - 最終更新日: 03/18/2010 05:47:00 - リビジョン: 1.0

  • Microsoft Exchange Server 2007 Service Pack 2
  • kbfix kbqfe kbhotfixrollup kbexpertiseinter kbmt kbsurveynew KB978137 KbMtja
フィードバック