[FIX SMTP サーバーを公開した後、レポート Forefront TMG 2010 で作成できません。

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英語版 KB:980309
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現象
以下のシナリオを考えます:
  • Microsoft Forefront 脅威管理ゲートウェイ (TMG) 2010年を使用して、SMTP (簡易メール転送プロトコル) サーバーを公開します。
  • 外部サーバーと SMTP サーバーの間に SMTP セッションは 15 分以上がアクティブになります。
  • Forefront TMG 管理コンソールを使用してレポートを作成しようとしました。
このシナリオでは、レポートを作成することはできません。
原因
この問題は、Forefront TMG bytesSent 属性と bytesRecv 属性に誤った値が 15 分間続くとログに記録するために発生します。この現象は、Forefront TMG 定期的なレコード長アクティブ セッションのログに記録する際に発生します。 これまでアクティブなセッション後のレポートを作成することはできません TMG が発生します。

メモSMTP サーバーをサーバー公開ルールを発行した後、サーバーへのセッションを 15 分以上がアクティブになった後は、この問題は発生します。
解決方法
この問題を解決するのには、以下のマイクロソフト サポート技術情報 (KB) 資料に記載されている修正プログラムのロールアップ パッケージをインストールします。
980311Forefront TMG 2010 の修正プログラム パッケージの説明: 2010 2 月 12日
状況
マイクロソフトでは、この資料の対象製品」に記載されているマイクロソフト製品の問題として認識しています。
関連情報
ソフトウェア更新プログラムに関する用語の関連情報を参照するには、以下のサポート技術情報をクリックしてください:
824684マイクロソフトのソフトウェアの更新で使用される一般的な用語の説明

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プロパティ

文書番号:980309 - 最終更新日: 12/12/2015 03:30:50 - リビジョン: 1.0

Microsoft Forefront Threat Management Gateway 2010 Standard, Microsoft Forefront Threat Management Gateway 2010 Enterprise

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