現在オフラインです。再接続するためにインターネットの接続を待っています

Windows 7 を実行しているコンピューターのリモート デスクトップ接続クライアントで保存された資格情報を削除するとセットアップ先コンピューターのすべての保存された資格情報が削除されます。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:980875
現象
Windows 7 を実行するコンピューターをあります。リモート デスクトップ接続クライアントで保存された資格情報を削除すると、すべての保存された資格情報をセットアップ先コンピューター資格情報マネージャーから削除されます。

たとえば、リモート デスクトップ接続クライアントで保存された資格情報を削除した後に同じ Homegroup で別のコンピューターにアクセスできません。
原因
保存された資格情報を削除するのには、リモート デスクトップ接続クライアントを使用すると、選択したコンピューターに格納されている保存されたすべての資格情報が削除されます。
解決方法
送信先コンピューターに保存された資格情報は、保存する必要があります。再コンピューターは、Homegroup のメンバーである場合は、コンピューターの再起動後、Homegroup の資格情報生成されます。
次のように mstsc リモート デスクトップ接続クライアントの資格情報の資格情報マネージャーの homegroup を保存

警告: この記事は自動翻訳されています

プロパティ

文書番号:980875 - 最終更新日: 03/04/2010 03:51:00 - リビジョン: 1.0

Windows 7 Enterprise, Windows 7 Enterprise N, Windows 7 Home Basic, Windows 7 Home Premium, Windows 7 Home Premium N, Windows 7 Professional, Windows 7 Professional N, Windows 7 Starter, Windows 7 Starter N, Windows 7 Ultimate, Windows 7 Ultimate N

  • kbtshoot kbprb kbexpertiseinter kbmt kbsurveynew KB980875 KbMtja
フィードバック
>