現在オフラインです。再接続するためにインターネットの接続を待っています

Microsoft Office Communicator 毎日変更するには、アドレス帳の同期しないことがあります。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:981414
現象
Microsoft Office Communicator を毎日変更するには、アドレス帳の同期されなくになることがあります。
原因
この問題は、管理者が手動でアドレス帳サーバー上で、24 時間制の時間枠にあるアドレス帳ファイルを更新するときに発生します。
解決方法
この問題を解決するのには、Office Communicator 2007 R2 の更新プログラムのロールアップをインストールします。
978564Communicator 2007 R2 の累積的な更新プログラムの説明: 2010年 3 月
回避策
この問題を回避するには、ローカル クライアントのアドレス帳ファイルを削除します。
メモこの現象は、完全なアドレス帳をダウンロードするのには、Office Communicator が発生します。
状況
マイクロソフトでは、この資料の対象製品」に記載されているマイクロソフト製品の問題として認識しています。

警告: この記事は自動翻訳されています

プロパティ

文書番号:981414 - 最終更新日: 04/12/2010 02:47:00 - リビジョン: 1.1

Microsoft Office Communicator 2007 R2

  • kbfix kbqfe kbhotfixrollup kbexpertiseinter kbhotfixserver kbautohotfix kbmt kbsurveynew KB981414 KbMtja
フィードバック