現在オフラインです。再接続するためにインターネットの接続を待っています

プレインストールの Microsoft Security Essentials を持つ新しい Windows_7-based コンピューターを起動したときの"ウイルスとスパイウェアの定義の更新に失敗しました"というエラー メッセージ

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:982818
現象
ラップトップ コンピューターや Windows 7/マイクロソフト セキュリティ プレインストールの要点がデスクトップ コンピューターをあります。最初の時間と、Windows 7 のボックス エクスペリエンス (OOBE) ウィザードの実行では、コンピューターを起動すると、次のエラー メッセージが表示されます。
ウイルスとスパイウェアの定義の更新に失敗しました

マイクロソフト セキュリティ Essentials ウイルスとスパイウェアの定義の更新をチェックすることができませんでした。 コンピューターがインターネットに接続されているかどうかを確認してやり直してください。
原因
この問題は現在インターネットに接続していない場合に発生することができます。
解決方法
この問題を解決するのには、インターネットに接続されているし、ウイルスとスパイウェアの定義の更新を再度ダウンロードして ことを確認します。

インターネットへの接続に問題がある場合は、次のリンクをクリックして、指示に従って、インターネットに接続します。正常にインターネットに接続すると、確認し、マイクロソフトのセキュリティに最低限必要な更新プログラムをダウンロードするのには、次の手順を実行します。
  1. 次の 2 つの方法のいずれかを使用しては、マイクロソフト セキュリティ Essentials を開始:
    • このデスクトップ ショートカットをダブルクリックします。
    • [スタートStart button をクリックし、検索プログラムおよびファイル] ボックスに、マイクロソフトのセキュリティの基礎 を入力し、[プログラム] の一覧から、マイクロソフトのセキュリティの基礎 をクリックします。
  2. [更新] タブをクリックし、[更新] をクリックします。
  3. 「最低限必要な Microsoft セキュリティ対策かどうかを確認し、、利用可能な更新プログラムをダウンロードするのには」に含まれる ◇ します。
詳細
マイクロソフトのセキュリティの基礎については、次のマイクロソフト Web サイトを参照してください。
マイクロソフト セキュリティ Essentials Microsoft セキュリティ Essentials ウイルス スパイウェアなどの定義

警告: この記事は自動翻訳されています

プロパティ

文書番号:982818 - 最終更新日: 04/23/2010 05:58:00 - リビジョン: 1.0

Microsoft® Security Essentials, Windows 7 Enterprise, Windows 7 Home Basic, Windows 7 Home Premium, Windows 7 Professional, Windows 7 Starter, Windows 7 Ultimate

  • kbtshoot kbprb kbexpertisebeginner kbmt kbsurveynew KB982818 KbMtja
フィードバック