じょうごグラフの作成

じょうごグラフでは、プロセス内の複数のステージ間で値が表示されます。 たとえば、じょうごグラフを使用して、販売パイプラインの各ステージで売上見込み客の数を表示できます。 一般的に、値が段階的に減り、バーがじょうごの形に似ています。

じょうごグラフには販売パイプラインが表示されています。ステージは最初の列に記載され、値は 2 番目の値です

注: この機能は、Office 2019 をお持ちの場合、またはMicrosoft 365 サブスクリプションをお持ちの場合に、Excel for Windows でのみ利用できます。 Microsoft 365 のサブスクライバーである場合は、最新バージョンの Office がインストールされていることを確認してください。

  1. 上記の例のように、データを設定します。 プロセスのステージに 1 つの列、もう 1 つに値を使用します。

  2. データを選びます。

  3. [挿入> クリックして、ウォーターフォール、じょうご、株価、等高線グラフ、またはレーダーチャート>じょうごを挿入します。

    じょうごグラフを挿入する

    ヒント: Excel では、[デザイン] タブと [書式] タブを使用して、グラフの外観をカスタマイズします。 これらのタブが表示されない場合は、じょうごグラフ内の任意の場所をクリックすると、プログラムの上部に [
    グラフツール] が表示されます。 [グラフ ツール] の [デザイン] タブと [書式設定] タブ

注: この機能は、Office 2019 をお持ちの場合、またはMicrosoft 365 サブスクリプションをお持ちの場合は、Excel for Mac でのみ利用できます。 Microsoft 365 のサブスクライバーである場合は、最新バージョンの Office がインストールされていることを確認してください。

  1. 上記の例のように、データを設定します。 プロセスのステージに 1 つの列、もう 1 つに値を使用します。

  2. データを選びます。

  3. リボンの [挿入] タブをクリックし、 ウォーターフォール図アイコン (ウォーターフォールアイコン) をクリックして、[じょうご] を選択します。

    ヒント: Excel for Mac でグラフの外観をカスタマイズするには、[グラフのデザイン] タブと [書式] タブを使用します。 これらのタブが表示されていない場合は、じょうごグラフ内の任意の場所をクリックすると、リボンにタブが表示されます。

  1. 上記の例のように、データを設定します。 プロセスのステージに 1 つの列、もう 1 つに値を使用します。

  2. データを選びます。

  3. [挿入]、[グラフ]、[じょうご] の順にクリックします。

注: この機能は、Office 2019 をお持ちの場合、またはMicrosoft 365 サブスクリプションをお持ちの場合にのみ、これらのアプリケーションで利用できます。 Microsoft 365 のサブスクライバーである場合は、最新バージョンの Office がインストールされていることを確認してください。

  1. メールメッセージ、プレゼンテーション、ドキュメントの空白のスペースをクリックします。

  2. [挿入]、[グラフ]、[じょうご] をクリックします。

  3. じょうごグラフが表示されます。 そして、サンプル データを含む小さなウィンドウが表示されます。 独自の数字に変更します。

    ヒント: データ ウィンドウの上部は、[Microsoft Excel でデータを編集] ボタン [Microsoft Excel] ボタンでデータを編集する です。 データでさらに作業をする場合、このボタンをクリックします。

  4. ステージの名前を追加するには、列 A の任意の場所を右クリックし、[挿入] をクリックします。

  5. [列全体] をクリックし、[OK] をクリックします。

  6. セル A2、A3、などに、ステージの名前を入力します。

  7. プログラム ウィンドウの上部で、[デザイン ] タブをクリックします。

  8. [データの選択] をクリックします。

    注: PowerPoint では、[データの選択] ボタンを表示するために、小さなデータ ウィンドウを移動しなければならない場合があります。

    [データ ソースの選択] ウィンドウが表示されます。 そして、データの 2 番目の列の周囲に破線が表示されます。

  9. データで、をクリックしてドラッグし、2つの列 (ステージと値) を選びます。 入力が完了すると、2つの列が破線で囲まれます。

  10. [データ ソースの選択] ウィンドウで、[OK] をクリックして閉じます。

  11. データ ウィンドウを閉じます。 または、データを編集する Excel を開いた場合は、Excel ウィンドウを閉じます。

注:  このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。 私たちの目的は、このコンテンツがお客様の役に立つようにすることです。 情報が役に立ったかどうか、ご意見をお寄せください。 参考までに、こちらから英語の記事をお読みいただけます。

ヘルプを表示

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×