スライドを保存する

PC または Mac で、別のプレゼンテーションで使用する特定の PowerPoint スライドがある場合は、プレゼンテーションの残りの部分とは別に保存することができます。 この記事では、スライドをプレゼンテーション間で迅速かつ簡単に移動する方法について説明します。

PC では、他のアプリケーションで使用できる画像としてスライドを保存することもできます。

スライドを新しい PowerPoint プレゼンテーションとして保存する

  1. [スライドのサムネイル] タブの PowerPoint ウィンドウの左側で、保存するスライドを選びます。

    縮小版ウィンドウ

    注: [スライド] タブが表示されない場合、[表示]、[標準] の順にクリックします。

  2. [ホーム] タブの [コピー] を選択します。

    スライドをコピーする

  3. [ファイル] メニューの [新規作成] をクリックします。 [新しいプレゼンテーション] をクリックします。

    [新規作成] 画面で、[新しいプレゼンテーション] を選択します。
  4. [ホーム] タブの [貼り付け] を選択してドロップダウンメニューを開き、[元の書式を保持] をクリックします。 これにより、2枚目のスライドとして新しいプレゼンテーションにスライドが貼り付けられます。

    [貼り付け] メニューから、[元の書式を保持] アイコンを選びます。

    ヒント: それぞれの貼り付けオプションを表示するには、[貼り付け] アイコンをマウスでポイントします。

  5. 新しいプレゼンテーションの空のスライドを選択します。 Del キーを押します。

  6. [ファイル]、[保存] の順にクリックします。 スライドを保存するフォルダーに移動します。

  7. [ファイル名] テキスト ボックスにスライド イメージの名前を入力します。 [保存] をクリックします。

1 つのスライドを画像として保存する

  1. スライドサムネイルウィンドウの PowerPoint ウィンドウの左側で、保存するスライドを選びます。

  2. [ファイル>名前を付けて保存] をクリックします (または、プレゼンテーションが OneDrive または SharePoint に保存されている場合は、コピーを保存します)。 スライドを保存するフォルダーに移動します。

  3. [ファイル名] テキスト ボックスにスライド イメージの名前を入力します。

  4. [ファイルの種類] ドロップダウン メニューをクリックして開きます。 次のイメージ形式のいずれかをスライドに選択します。

    • JPEG ファイル インターチェンジ形式 (.jpg)

    • PNG ポータブルネットワークグラフィックス形式 (.png)

    • GIF グラフィックスインターチェンジ形式 (.gif)

    • スケーラブルベクターグラフィックス形式 (svg)

    [名前を付けて保存] ダイアログ ボックスで、保存するスライドのファイルの種類を選びます。
  5. [保存] をクリックします。 PowerPoint ダイアログ ボックスを確認し、[現在のスライド] を選択して、選択したスライドを画像として保存します。

    エクスポートするスライドを求められたら、[現在のスライド] をクリックします。

    注: [すべてのスライド] を選択すると、プレゼンテーションのすべてのスライドを画像として保存することができます。 各スライドは、別のファイルとして保存されます。

  1. [スライドのサムネイル] タブの PowerPoint ウィンドウの左側で、保存するスライドを選びます。

    スライドウィンドウ

  2. [編集] メニューの [コピー] を選択します。

    スライドをコピーする

  3. [ファイル>新しいプレゼンテーション] をクリックします。

    空のプレゼンテーションが開きます。

  4. [ホーム] タブで、[貼り付け] ボタンの横にある下矢印を選択し、[元の書式を保持] を選択します。 これにより、スライドが 2 枚目のスライドとして新しいプレゼンテーションに貼り付けられます。

    貼り付けて元の書式を保持

  5. 新しいプレゼンテーションで、白紙のスライドを選択します。 Del キーを押します。

  6. [ファイル]、[保存] の順にクリックします。 スライドを保存する場所を選択します。

  7. [名前を付けて保存] ボックスにスライドイメージの名前を入力します。 [保存] をクリックします。

注:  このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。 私たちの目的は、このコンテンツがお客様の役に立つようにすることです。 情報が役に立ったかどうか、ご意見をお寄せください。 参考までに、こちらから英語の記事をお読みいただけます。

ヘルプを表示

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×