OneNote では、指、ペン、またはマウスでノートを描画、スケッチ、または書き込みできます。 手書きではなく、図形のギャラリーから選ぶこともできます。

標準的なコンピューター上で絵やスケッチを描くには、次の手順に従います。

  1. [描画] タブをクリックします。

  2. リボンのいずれかのペンまたは蛍光ペンをクリックし、マウスを使ってページにメモを描画またはスケッチします。

  3. 描画モードを取り消すには、キーボードの Esc キーを押すか、[描画] タブの [種類] をクリックします。

タッチ機能を持つコンピューターまたはデバイスで絵またはスケッチを描くには、次の手順に従います。

  1. [描画] タブをタップします。

  2. [タッチして描画する] をタップし、リボンに表示されるいずれかのペンまたは蛍光ペンをタップし、指またはスタイラスを使ってページ上に絵やスケッチを描きます。

    ヒント: 

    • タッチ操作が可能なデバイスの画面が小さい場合は、クイック アクセス ツール バーの [タッチ/マウス モードの切り替え] をクリックし、[タッチ] をクリックします。 コマンド間のスペースが広くなり、指でタップしやすくなります。 描画が終わったら、このモードをオフにします。

    • コンピューターがタッチ スクリーンを備えている場合は、メモを手書きし、後で文字に変換することもできます。

  3. 描画モードを取り消すには、キーボードの Esc キーを押すか、[描画] タブの [種類] をクリックします。

図形を描画するには、次の手順に従います。

  1. [描画] タブをクリックまたはタップし、[図形] ギャラリーからいずれかの項目を選び、ページ上でマウスまたは指をドラッグして図形を描きます。

  2. 図形が選択されている間は、ドラッグしてサイズを調整したり、ページ上の別の場所まで移動したりすることができます。

  3. その他の図形の選択肢を表示するには、[図形] ギャラリーの右下隅にある [その他] の矢印をクリックし、表示されるメニューから図形を選びます。

  4. 描画モードを取り消すには、キーボードの Esc キーを押すか、[描画] タブの [種類] をクリックします。

複数の図形を続けて描画するには、次の手順に従います。

  1. [描画] タブをクリックまたはタップし、[図形] ギャラリーの右下隅にある [その他] 矢印をクリックまたはタップします。

  2. 表示されるメニューで [描画モードのロック] をクリックまたはタップします。

    これで、表示を OneNote から他に切り替えても、OneNote は描画モードのままになります。

  3. [図形] の一覧からいずれかの項目を選び、ページ上でクリックおよびドラッグして図形を描きます。 必要なだけこの手順を繰り返して図形を追加します。

  4. 描画モードを取り消すには、キーボードの Esc キーを押すか、[描画] タブの [種類] をクリックします。

作成した図形またはノートを削除するには

  • [描画]、[消しゴム] の順にクリックし、ノートを消去します。

  • ノートまたは図形を選び、キーボードの Delete キーを押して削除することもできます。

Microsoft Office OneNote 2007 の手書きツールを使うと、描画パッド スタイラス、タブレット PC のペン、マウスなどのポインティング デバイスを使って、ノートに手書き文字やフリーハンドの描画を追加できます。

この記事の内容

手書きおよび描画ツールバーの表示/非表示を切り替える

  1. [表示] メニューの [ツール バー] をポイントし、次のいずれかを行います。

    • [描画ツール] をクリックします。

    • [ペン] をクリックします。

    • [手書きツール] をクリックします。

注: 既定では、[描画ツール] ツール バーと [ペン] ツール バーが、アプリケーション ウィンドウの下部と左側にドッキングされています。 これらのツール バーを新しい場所に移動するには、固定されたツール バーの移動ハンドル ツールバーの移動ハンドル 、またはフローティング ツール バーのタイトル バーをクリックしてドラッグします。

ページの先頭へ

ノートを書くか描画する

  1. 特定のペンの幅と色を選択するには、[書き込みツール] ツール バーで [ペン]ボタンの画像をクリックするか、[ペン] ボタンの横にある矢印ボタンの画像

  2. タブレット PC のペンまたはマウスを使って、ページに直接ノートを描画するか書きます。

    • ページにスペースを追加するには、[書き込みツール] ツール バーの[追加の書き込みスペースの挿入]ボタンの画像 をクリックし、スペースを追加する場所にポインターを置き、ポインターが示す方向に矢印をドラッグします。

    • インク ストロークを削除するには、[手書き ボタンの画像 ツール バーの[消しゴム] をクリックし、インク上でポインターをドラッグします。 インクの消去を中止するには、[消しゴム] を再びクリックします。 [ストローク] 消しゴムは、1 回のタップまたはクリックでインクのストローク全体を削除できます。 手書きのストロークを削除または修正するのに特に便利です。

    • インクを選択するには、[書き込みツール] ツール バー ボタンの画像 の [種類/選択ツール] をクリックし、カーソルをドラッグするか、ダブルタップして単語を選択します。

ページの先頭へ

ペンをカスタマイズする

  1. [手 書き ツール] ツール バーで、ペン ボタンの画像 の横にある矢印をクリックし、ショートカット メニューで、カスタマイズするフェルト ペンまたは蛍光ペンをクリックします。

    OneNote には 8 種類のフェルト ペンと 4 種類の蛍光ペンがあります。 ペンをカスタマイズしても、使用可能なペンの一覧に新しい選択肢は追加されません。 カスタマイズしたペンごとに、元の選択肢が指定したオプションに置き換えられます。

  2. [ペン] ボタンの横にある矢印をもう一度クリックし、[現在のペンをカスタマイズ] をクリックします。

  3. [現在のペンをカスタマイズ] ダイアログ ボックスで、次のいずれかを行います。

    • [ペン名] ボックスに、現在のペンの新しい名前を入力します。

    • [ペンの色] ボックスの一覧で、現在のペンの新しい色をクリックします。

    • [ペンの太さ (mm)] ボックスの一覧で、現在のペンの新しいストローク サイズ (ミリメートル単位) を入力します。

ページの先頭へ

手書きをテキストに変換する

手書きのメモをキーボード入力のテキストに変換できます。 手書き認識は、オペレーティング システムの言語に固有です。

  1. 次のいずれかの方法で、変換するページ、ノート コンテナー、または単語を選びます。

    • 手書きノートのページを選ぶには、アクティブなページのページ タブをタップまたはクリックします。

    • ノート コンテナーを選ぶには、コンテナーの上端をタップまたはクリックします。

    • 個々の単語を選択するには、[文書作成ツール] ツール バーの [種類/選択ツール]ボタンの画像 をタップまたはクリックし、その単語の上にカーソルをドラッグするか、単語をダブルタップします。

  2. [ツール] メニューの [手書きをテキストに変換] をタップまたはクリックします。

  3. 単語が誤って変換された場合は、[文書作成ツール] ツール バーの [種類/選択ツール]ボタンの画像 をタップまたはクリックし、誤って変換された単語をタップまたはクリックし、次のいずれかの操作を行います。

    • タブレット PC が Microsoft Windows XP Tablet PC Edition を搭載している場合は、修正候補一覧記号 ボタンの画像 の横にある矢印をタップまたはクリックし、ショートカット メニューで別の単語をタップまたはクリックします。

    • タブレット PC が Windows XP Tablet PC Edition 2005 を搭載している場合は、変換された単語を右クリックし、ショートカット メニューで別の単語をタップまたはクリックします。

      注: 正しい単語がショートカット メニューに含まれない場合は、単語を書き直すか、変換を元に戻すか、タブレット PC の入力パネルまたはキーボードを使用して単語を再入力する必要があります。 キーボードを使用できる場合は、誤変換されたテキストを再入力するか、F7 キーを押してスペルミスの単語を修正するのが最も簡単かもしれません。

ページの先頭へ

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

翻訳品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?

フィードバックをお送りいただきありがとうございます!

×