表、画像、透かしを挿入する

ワードアートを挿入する

ワードアートを挿入する

ご利用のブラウザーではビデオがサポートされていません。

ヒント: ビデオがお使いの言語ではない場合、 [クローズド キャプション] [クローズド キャプション] ボタン を選択してみてください。

  1. [挿入] > [ワードアート​] の順に進みます。

  2. 目的のワードアート スタイルを選択します。

  3. テキストを入力します。

    ユーザー設定のテキストを含むワードアート

注: 既存のテキストをワードアートに変換するには、テキストを選択した、[挿入]、[ワードアート] の順に選択します。

色を変更する

  1. 変更するワードアートのテキストを選択します。

  2. [図形の書式設定] または [描画ツールの書式設定] で、または [文字の塗りつぶし] または [文字の輪郭]を選択し、使用する色を選びます。

    テキスト塗りつぶし色の選択
  3. テキスト ボックスの外側をクリックまたはタップし、効果を確認します。

    テキストの塗りつぶしと輪郭色を適用したワードアート

文字の効果を選ぶ

  1. 変更するワードアートのテキストを選択します。

  2. [図形の書式設定] > [描画ツールの書式設定] > [テキスト効果] > [変換] の順に選びます。

    曲線変形文字効果の選択
  3. 目的の効果をクリックします。

  4. テキスト ボックスの外側をクリックし、効果を確認します。

円形のオブジェクトの周囲にテキストを曲線状に配置する方法。

ご利用のブラウザーではビデオがサポートされていません。

90 秒

ワードアートの図形を整形する方法の詳細については、「円または他の図形の周囲にあるテキストを曲げる」をご覧ください。

回転させる

  1. ワードアートを選択し、ボックスの上部にある円形の回転ハンドルをドラッグします。

    回転ハンドルによるワードアートの回転
  2. ワードアートを 90 度反転するには、[図形の書式設定] または [描画ツールの書式設定] から [回転] と進み、オプションを選択します。

    [回転] メニューのオプション

  1. 変更するワードアートのテキストを選択します。

  2. [ホーム] に移動し フォント スタイル、フォント サイズ、下線などのオプションを選択します。

削除するワードアートをダブルクリックし、Delete キーを押します。

  1. ワードアートを挿入する位置をクリックまたはタップします。

  2. [挿入] > [ワードアート​] の順に進みます。

    テキスト グループ

  3. 任意のワードアート スタイルをクリックし、入力を開始します。

注: 既存のテキストをワードアートに変換するには、テキストを選択した、[挿入]、[ワードアート] の順に選択します。

  1. ワードアートに変換するテキストを選択します。

  2. [書式] > [描画ツール] の順に進み、任意のオプションを選択します。

削除するワードアートをダブルクリックし、Delete キーを押します。

  1. [挿入] > [ワードアート​] の順に進みます。

  2. 目的のワードアート スタイルを選択します。

    [ワードアート] オプションが強調表示された [挿入] タブです。

  3. テキストを入力します。

注: 既存のテキストをワードアートに変換するには、テキストを選択した、[挿入]、[ワードアート] の順に選択します。

  1. ワードアートを選択します。

    ワードアートの例

  2. [図形の書式設定] > [文字の効果] .> [変換] の順に進み、必要な効果を選びます。

    [文字の効果] オプションが強調表示された [図形の書式設定] タブです。

ワードアートの図形を整形する方法の詳細については、「円または他の図形の周囲にあるテキストを曲げる」をご覧ください。

  1. 変更するワードアートのテキストを選択します。

    ワードアートのテキストを選択すると、[図形の書式設定] タブが表示されます。

    ワードアートの例

  2. [図形の書式設定] > [文字の塗りつぶし] をクリックし、目的の色を選びます。

    [文字の塗りつぶし] オプションが強調表示された [図形の書式設定] タブです。

  3. ワードアート テキストのアウトラインを変更するには、[図形の書式設定] タブで、[文字の輪郭] と進み色を選びます。

  1. ツールバーの [挿入] を選択します。

  2. [ワードアート] を選択し、目的のワードアート スタイルを選択します。

  3. テキストを入力します。

注: 既存のテキストをワードアートに変換するには、テキストを選択した、[挿入]、[ワードアート] の順に選択します。

  1. ワードアートを選択します。

    ワードアートのテキストを選択すると、[図形の書式設定] タブが表示されます。

  2. [図形の書式設定] > [文字の効果] .> [変換] の順に進み、必要な効果を選びます。

  1. 変更するワードアートのテキストを選択します。

    ワードアートのテキストを選択すると、[図形の書式設定] タブが表示されます。

  2. [図形の書式設定] > [文字の塗りつぶし] をクリックし、目的の色を選びます。

  3. ワードアート テキストのアウトラインを変更するには、[図形の書式設定] タブで、[文字の輪郭] と進み色を選びます。

Web 用 Word では、文書、プレゼンテーション、ワークシートに既に挿入されているワードアート​​を表示することはできますが、さらに追加するには、そのドキュメントをデスクトップ バージョンの Word で開くか、編集する必要があります。

[ホーム] タブの [フォント] 機能を使用して、フォントの色やサイズを変更したり、太字、斜体、下線をテキストに適用したりすることができます。

ヘルプを表示

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×