監査図を作成する

Office 365 サブスクリプション, Office 2021, Office 2019, Office 2016, Visio Professional 2013, Visio 2010

監査図は、財務取引や在庫管理などのプロセスを文書化して分析します。

  1. アプリをVisioします。

  2. Backstage の [テンプレート] タブを選択し 、[Business > 監査ダイアグラム] を選択します

  3. 開始する監査ダイアグラムを選択し、[作成] を 選択します

  4. 文書化するプロセスの各ステップについて、フローチャート図形を図面にドラッグして接続します。

    1. ステンシルから図面ページに図形をドラッグし、接続する図形の近くまたは上に配置します。 青い三角形が表示されます。

      図形を接続する図形の上にドラッグアンドホールドします。

    2. マウス ボタンを押したまま、青色の三角形の上に図形をドラッグして、濃い青色に変えます。

      図形を青い三角形の 1 つまでドラッグします。

    3. マウス ボタンを放します。 図形を図面ページに配置し、コネクタを追加して両方の図形に接着します。

      コネクタは、選択したポイントから図形を接着します。

  5. 図形にテキストを追加するには、図形を選び、入力します。

  6. フローチャート内の図形に番号を付け、一連のプロセス手順を示します。

    1. フローチャートで、番号付けする図形を選択します。

    2. [表示] タブで、[追加機能] > Visio選択します

      [表示] タブで、[番号図形Add-Ons > Visio追加>を選び、数値の書式を追加します。

    3. [全般] タブの [操作] で、[自動番号] を選択します。 [適用] で、[選択した図形] をクリックし、[OK] をクリックします

      ヒント: 新しいフローチャート図形をページにドラッグして番号を付けるには、[図形の番号] ダイアログ ボックスで、[ページにドロップされた番号付き図形を続ける]をクリックします

監査図

  1. アプリでVisio メニューの [新規]をポイントし、[ビジネス] をポイントし、[監査図]をクリックします

  2. 文書化するプロセスの各ステップについて、フローチャート図形を図面にドラッグします。

  3. Connect図形を作成します。

    1. ステンシルから図面ページに図形をドラッグし、別の図形の近くに配置します。

      別の図形付近に配置した図形

    2. マウス ボタンを押したまま、ポインターを青い三角形のいずれかの上に移動します。 三角形が濃い青色になります。

      青い三角形の 1 つの上にポインターがあり、三角形が濃い青色になります。

    3. マウス ボタンを放します。 図形を図面ページに配置し、コネクタを追加して両方の図形に接着します。

      図形を図面ページに配置し、コネクタを追加して両方の図形に接着します。

  4. 図形にテキストを追加するには、図形を選び、入力します。

  5. フローチャート内の図形に番号を付け、一連のプロセス手順を示します。

    1. フローチャートで、番号付けする図形を選択します。

    2. [ツール] メニュー の [アドオン] をポイントし、[図形の番号] をクリックします

    3. [全般] タブの [操作] で、[自動番号] をクリックします。 [適用] の [選択した図形] をクリックし、[OK] をクリックします

      ヒント: 新しいフローチャート図形をページにドラッグして番号を付けるには、[図形の番号] ダイアログ ボックスで、[ページにドロップされた番号付き図形を続ける]をクリックします

ヘルプを表示

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

×