じょうごグラフでは、プロセス内の複数のステージ間で値が表示されます。 たとえば、じょうごグラフを使用して、販売パイプラインの各ステージで売上見込み客の数を表示できます。 一般的に、値が段階的に減り、バーがじょうごの形に似ています。

じょうごグラフには販売パイプラインが表示されています。ステージは最初の列に記載され、値は 2 番目の値です

注: この機能は、Excel Windows 2019 を使用している場合、または Office サブスクリプションがある場合にのみ、Microsoft 365で使用できます。 Microsoft 365 サブスクリプションをお持ちの場合は、最新バージョンの Office があることをご確認ください

  1. 上記の例のように、データを設定します。 プロセスのステージに 1 つの列、もう 1 つに値を使用します。

  2. データを選びます。

  3. [ 挿入] > ウォーターフォール、ファネル、ストック、Surface、またはレーダー チャートを挿入する] をクリック> します

    じょうごグラフを挿入する

    ヒント: このExcel、[デザイン] タブと[書式]タブを使用してグラフの外観をカスタマイズします。 これらのタブが表示されない場合は、じょうごグラフ内の任意の場所をクリックすると、プログラムの上部に [グラフ ツール] が表示されます。 [グラフ ツール] の [デザイン] タブと [書式設定] タブ

注: この機能は、2019 Excel for Mac 2019 を使用しているOffice、またはサブスクリプションを持っている場合にのみMicrosoft 365されます。 Microsoft 365 サブスクリプションをお持ちの場合は、最新バージョンの Office があることをご確認ください

  1. 上記の例のように、データを設定します。 プロセスのステージに 1 つの列、もう 1 つに値を使用します。

  2. データを選びます。

  3. リボンの [挿入] タブをクリックし、[ウォーターフォール] (ウォーターフォール ウォーターフォール 図アイコン ) をクリックし、[じょうご] を選択します

    ヒント: このExcel for Mac、[グラフ デザイン] タブ[書式]タブを使用してグラフの外観をカスタマイズします。 これらのタブが表示されない場合は、じょうごグラフ内の任意の場所をクリックすると、リボンにタブが表示されます。

  1. 上記の例のように、データを設定します。 プロセスのステージに 1 つの列、もう 1 つに値を使用します。

  2. データを選びます。

  3. [挿入]、[グラフ]、[じょうご] の順にクリックします。

注: この機能は Office、2019 年 2019 年を使用している場合、またはサブスクリプションが Microsoft 365されている場合にのみ使用できます。 Microsoft 365 サブスクリプションをお持ちの場合は、最新バージョンの Office があることをご確認ください

  1. メール メッセージ、プレゼンテーション、またはドキュメント内の空のスペースをクリックします。

  2. [挿入]、[グラフ]、[じょうご] をクリックします。

  3. じょうごグラフが表示されます。 そして、サンプル データを含む小さなウィンドウが表示されます。 独自の数字に変更します。

    ヒント: データ ウィンドウの上部には、 の [データの編集] ボタンMicrosoft Excelがあります [Microsoft Excel] ボタンでデータを編集する。 データでさらに作業をする場合、このボタンをクリックします。

  4. ステージの名前を追加するには、列 A の任意の場所を右クリックし、[挿入] をクリックします。

  5. [列全体] をクリックし、[OK] をクリックします。

  6. セル A2、A3、などに、ステージの名前を入力します。

  7. プログラム ウィンドウの上部で、[デザイン ] タブをクリックします。

  8. [データの選択] をクリックします。

    注: PowerPoint では、[データの選択] ボタンを表示するために、小さなデータ ウィンドウを移動しなければならない場合があります。

    [データ ソースの選択] ウィンドウが表示されます。 そして、データの 2 番目の列の周囲に破線が表示されます。

  9. データ内で、 をクリックしてドラッグし、ステージと値の両方の列を選択します。 完了したら、破線で 2 つの列を囲む必要があります。

  10. [データ ソースの選択] ウィンドウで、[OK] をクリックして閉じます。

  11. データ ウィンドウを閉じます。 または、データを編集する Excel を開いた場合は、Excel ウィンドウを閉じます。

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

翻訳品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?

フィードバックをお送りいただきありがとうございます!

×