PC または Mac では、別のプレゼンテーションで使用する特定の PowerPoint スライドがある場合は、プレゼンテーションの残りの部分とは別に保存できます。 この記事では、スライドをプレゼンテーション間で迅速かつ簡単に移動する方法について説明します。

PC では、スライドを画像として保存して、他のアプリケーションで使用できます。

スライドを新しい PowerPoint プレゼンテーションとして保存する

  1. スライドのサムネイル タブで、ウィンドウの左側 PowerPoint 、保存するスライドを選択します。

    縮小版ウィンドウ

    注: [スライド] タブが表示されない場合、[表示]、[標準] の順にクリックします。

  2. [ホーム]タブで[コピー] を選択します

    スライドをコピーする

  3. [ファイル] メニューの [新規作成] をクリックします。 [新しいプレゼンテーション] をクリックします。

    [新規作成] 画面で、[新しいプレゼンテーション] を選択します。
  4. [ホーム] タブで [ 貼り け] を選び、ドロップダウン メニューを開き、[元の書式を保持] ボタンをクリック します。 これで、2 つ目のスライドとして新しいプレゼンテーションにスライドが貼り付けされます。

    [貼り付け] メニューから、[元の書式を保持] アイコンを選びます。

    ヒント: それぞれの貼り付けオプションを表示するには、[貼り付け] アイコンをマウスでポイントします。

  5. 新しいプレゼンテーションの空白のスライドを選択します。 Del キーを押します。

  6. [ファイル]、[保存] の順にクリックします。 スライドを保存するフォルダーに移動します。

  7. [ファイル名] テキスト ボックスにスライド イメージの名前を入力します。 [保存] をクリックします。

1 つのスライドを画像として保存する

  1. スライドのサムネイル ウィンドウの左側にある PowerPoint 、保存するスライドを選択します。

  2. [ファイル] >名前を付けて保存] をクリックします (プレゼンテーションが OneDrive または SharePoint に保存されている場合はコピーを保存します)。 スライドを保存するフォルダーに移動します。

  3. [ファイル名] テキスト ボックスにスライド イメージの名前を入力します。

  4. [ファイルの種類] ドロップダウン メニューをクリックして開きます。 次のイメージ形式のいずれかをスライドに選択します。

    • JPEG ファイル インターチェンジ形式 (.jpg)

    • PNG ポータブル ネットワーク グラフィックス形式 (.png)

    • GIF グラフィックス インターチェンジ形式 (.gif)

    • スケーラブル ベクター グラフィックス形式 (.svg)

    [名前を付けて保存] ダイアログ ボックスで、保存するスライドのファイルの種類を選びます。
  5. [保存] をクリックします。 PowerPoint ダイアログ ボックスを確認し、[現在のスライド] を選択して、選択したスライドを画像として保存します。

    エクスポートするスライドを求められたら、[現在のスライド] をクリックします。

    注: [すべてのスライド] を選択すると、プレゼンテーションのすべてのスライドを画像として保存することができます。 各スライドは、別のファイルとして保存されます。

  1. スライドのサムネイル タブで、ウィンドウの左側 PowerPoint 、保存するスライドを選択します。

    スライド ウィンドウ

  2. [編集] メニューの [コピー] を 選択します

    スライドをコピーする

  3. [ファイル ] をクリック > プレゼンテーションを開く] をクリックします

    空のプレゼンテーションが開きます。

  4. [ホーム] タブの [貼り付け] ボタンの横にある下矢印を選択し、[元の書式を保持]を選択します。 これにより、スライドが 2 枚目のスライドとして新しいプレゼンテーションに貼り付けられます。

    元の書式を貼り付け、保持する

  5. 新しいプレゼンテーションで、白紙のスライドを選択します。 Delete キーを押します。

  6. [ファイル]、[保存] の順にクリックします。 スライドを保存する場所を選択します。

  7. [名前を付けて保存] ボックスにスライドイメージ の名前を入力 します。 [保存] をクリックします。

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Office Insider に参加

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?

ご意見をいただきありがとうございます。

×